<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://anuario.misionesonline.net/xmlrpc.php">
		    
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Roberto Velázquez y Gastón Gómez Cuba: médicos héroes, lo que nos dejó este 2020 - Visión Misionera</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Roberto Velázquez y Gastón Gómez Cuba: médicos héroes, lo que nos dejó este 2020 - Visión Misionera" />
	<meta property="og:description" content="No se sienten cómodos cuando los llamen “héroes”, porque aseguran que estudiaron y al recibirse realizaron un juramento sobre defender y trabajar para salvar vidas, esa es su misión. Hoy más que nunca la Medicina es una profesión que fue puesta en el más alto escenario del planeta, teniendo en cuenta que el mundo entero [&hellip;]" />
	<meta property="og:url" content="https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/" />
	<meta property="og:site_name" content="Visión Misionera" />
	<meta property="article:published_time" content="2020-12-30T21:32:51+00:00" />
	<meta property="article:modified_time" content="2020-12-31T22:13:49+00:00" />
	<meta property="og:image" content="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-velazquez-y-gomez-cuba.jpg?fit=1024%2C576&#038;ssl=1" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Patricia Escobar">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="10 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://anuario.misionesonline.net/#website","url":"https://anuario.misionesonline.net/","name":"Visi\u00f3n Misionera","description":"LA VISI\u00d3N DE LOS EMPRESARIOS MISIONEROS","potentialAction":[{"@type":"SearchAction","target":"https://anuario.misionesonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-velazquez-y-gomez-cuba.jpg?fit=1024%2C576&ssl=1","width":1024,"height":576},{"@type":"WebPage","@id":"https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/#webpage","url":"https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/","name":"Roberto Vel\u00e1zquez y Gast\u00f3n G\u00f3mez Cuba:\u00a0m\u00e9dicos h\u00e9roes, lo que nos dej\u00f3 este 2020 - Visi\u00f3n Misionera","isPartOf":{"@id":"https://anuario.misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/#primaryimage"},"datePublished":"2020-12-30T21:32:51+00:00","dateModified":"2020-12-31T22:13:49+00:00","author":{"@id":"https://anuario.misionesonline.net/#/schema/person/956c36105a6489d2161b862f5719527f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/"]}]},{"@type":"Person","@id":"https://anuario.misionesonline.net/#/schema/person/956c36105a6489d2161b862f5719527f","name":"Patricia Escobar","image":{"@type":"ImageObject","@id":"https://anuario.misionesonline.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2a30732b34926f5be8f72880ab3d0d39?s=96&d=mm&r=g","caption":"Patricia Escobar"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Visión Misionera &raquo; Feed" href="https://anuario.misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visión Misionera &raquo; Feed de los comentarios" href="https://anuario.misionesonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visión Misionera &raquo; Comentario Roberto Velázquez y Gastón Gómez Cuba: médicos héroes, lo que nos dejó este 2020 del feed" href="https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/feed/" />
<meta property="og:image" content="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-velazquez-y-gomez-cuba.jpg?resize=490%2C550&amp;ssl=1"/><meta property="og:description" content="No se sienten cómodos cuando los llamen “héroes”, porque aseguran que estudiaron y al recibirse realizaron un juramento sobre..."/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/anuario.misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='owl-carousel-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/owl.carousel.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/fonts/fontawesome-5.13.0/css/all.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/simple-bar.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='interlace-css-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/interlace.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='anymag-main-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/style.css?ver=1.0' type='text/css' media='all' />
<style id='anymag-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='anymag-responsive-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-fonts-css'  href='//fonts.googleapis.com/css?family=Bitter%3A400%2C500%2C600%7CPlayfair+Display%3A400%2C500%2C700%7COswald%3A400%2C500%2C600%7CRoboto%3A400%2C500%2C600%7CTeko%3A400%2C500%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://anuario.misionesonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='crp-public-css'  href='https://anuario.misionesonline.net/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://anuario.misionesonline.net/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-anymag-css'  href='//fonts.googleapis.com/css?family=Poppins:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7COswald:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://anuario.misionesonline.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://anuario.misionesonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/anuario.misionesonline.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":5041,"token":"79bbc2071d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://anuario.misionesonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://anuario.misionesonline.net/wp-json/wp/v2/posts/5041" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://anuario.misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://anuario.misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p9uvMM-1jj' />
<link rel="alternate" type="application/json+oembed" href="https://anuario.misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fanuario.misionesonline.net%2Froberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://anuario.misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fanuario.misionesonline.net%2Froberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-3906381-17', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.crp-list-title {
    border-left: 3px solid #ffaa00;
      margin-top: 0;
    margin-top: 0;
    padding-left: 10px;
    border-left: 3px solid #ff027f;
    font-weight: 400;
    text-transform: uppercase;
  font-family: Oswald;
    color: #111111;
}
.crp-list-item-titl {
    margin: 0;
    padding: 0;
    border: 0;
    font-family: inherit;
    font-size: 100%;
     text-decoration: none;
    text-transform: uppercase;
}
}
</style><link rel="icon" href="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.post-share li:first-child 
{
	margin-right: 40px!important;
}

.feat-categ-item .image-part {
    float: left;
    overflow: hidden;
    position: relative;
    width: 30%;
    height: 100% !important;
    background: #eeeeee;
}
	
.feat-categ-item.first .image-part 
{
    width: 100%;
    height: 100% !important;
}


.overlayed .random-ttl {
    display: table-cell;
    float: none;
    z-index: 2;
    width: 100%;
    margin-top: 0;
    padding: 0 15px 0 15px;
    text-align: center;
    vertical-align: bottom;
    color: #ffff;
}

.item-random {
    float: left;
    position: relative;
    width: 45%;
    margin-right: 5%;
    margin-bottom: 15px;
}

	
	.overlayed .item-random:nth-child(4n) {
    display: table;
		 float: left;
    position: relative;

}

.item-random:nth-child(3n) {
    margin-right: 5%;
}


.item-random:nth-child(4n) {
    display: table;
}

iframe {
	max-width: 100%;
}			</style>
		</head>

<body class="post-template-default single single-post postid-5041 single-format-standard">

  <div class="site-wrapper ">	
	<div class="container site-content">

			        
  
<style>
                  .overlay, .post-overlay { opacity: .3; }
    </style>

  <div class="magheader">
      
    <header id="content-header">
  
   <div class="header-social-links">
<a href="https://www.facebook.com/misionesonline" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/misionesonline" target="_blank"><i class="fab fa-twitter"></i></a></div>  


</header> 
  </div>
  <article id="post-5041" class="post-5041 post type-post status-publish format-standard has-post-thumbnail hentry category-salud-2021 category-nota-2021 tag-vision-misionera-2021 tag-salud"> 
    <div class="single-post">
              <div class="magcover">
          <div class="turn-left"></div>          <div class="fold-shadow-left"></div>
            <div class="cover-wrap">
              <div class="cover-content">
                <header id="cover-header">

  <div class="top-menu-button">
    <a href="#" class="open-hidden-menu">
      <span class="bar-1"></span>
      <span class="bar-2"></span>
      <span class="bar-3"></span>
    </a>
  </div>

  <div class="cover-logo">
        <a href="https://anuario.misionesonline.net/"><img src="https://anuario.misionesonline.net/wp-content/uploads/2020/12/VISI‡N-MISIONERABlanca-1.png" alt="Visión Misionera" /></a>
     
  </div>

  <div class="nav-panel">
    <div class="fold-shadow-left"></div>
    <div class="nav-header">
      <div class="menu-logo">
                <a href="https://anuario.misionesonline.net/"><img src="https://anuario.misionesonline.net/wp-content/uploads/2020/12/VISI‡N-MISIONERA-300x86-1.png" alt="Visión Misionera" /></a>
         
      </div>
          </div>
    
    <div id="nav-wrapper" data-simplebar>
    <div class="menu-menu-container"><ul id="menu-menu" class="nav-menu"><li id="menu-item-5382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5382"><a href="/">Inicio</a></li>
<li id="menu-item-6292" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6292"><a href="https://anuario.misionesonline.net/un-ano-que-nace-empujado-por-la-esperanza-de-la-vacuna-y-con-un-gran-interrogante-para-la-economia/">Editorial</a></li>
<li id="menu-item-6293" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6293"><a href="https://anuario.misionesonline.net/vision-de-empresarios-y-analistas-rebote-asegurado-pero-sin-garantia-de-crecimiento/">Análisis Visión Misionera</a></li>
<li id="menu-item-6294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6294"><a href="https://anuario.misionesonline.net/category/nota-2021/">Notas 2021</a></li>
<li id="menu-item-6296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6296"><a href="https://anuario.misionesonline.net/category/opinion-2021/">Opinión</a></li>
<li id="menu-item-6311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6311"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2021/">Columnistas</a></li>
<li id="menu-item-6295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6295"><a href="#">Rubros</a><span class="sub-menu-toggle"></span>
<ul class="sub-menu">
	<li id="menu-item-6297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6297"><a href="https://anuario.misionesonline.net/category/encuesta-2021/">Todas las Encuestas</a></li>
	<li id="menu-item-6298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6298"><a href="https://anuario.misionesonline.net/category/agroindustrias-2021/">Agroindustrias 2021</a></li>
	<li id="menu-item-6299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6299"><a href="https://anuario.misionesonline.net/category/automotriz-2021/">Automotriz 2021</a></li>
	<li id="menu-item-6300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6300"><a href="https://anuario.misionesonline.net/category/construccion-2021/">Construcción 2021</a></li>
	<li id="menu-item-6301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6301"><a href="https://anuario.misionesonline.net/category/comercios-2021/">Comercios 2021</a></li>
	<li id="menu-item-6302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6302"><a href="https://anuario.misionesonline.net/category/financiero-2021/">Financiero 2021</a></li>
	<li id="menu-item-6303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6303"><a href="https://anuario.misionesonline.net/category/foresto-industria-2021/">Foresto-industria 2021</a></li>
	<li id="menu-item-6304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6304"><a href="https://anuario.misionesonline.net/category/industria-2021/">Industria 2021</a></li>
	<li id="menu-item-5394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5394"><a href="https://anuario.misionesonline.net/category/instituciones-2021/">Instituciones 2021</a></li>
	<li id="menu-item-6305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6305"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2021/">Inmobiliarias 2021</a></li>
	<li id="menu-item-5391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5391"><a href="https://anuario.misionesonline.net/category/profesionales-2021/">Profesionales 2021</a></li>
	<li id="menu-item-5390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5390"><a href="https://anuario.misionesonline.net/category/salud-2021/">Salud 2021</a></li>
	<li id="menu-item-5388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5388"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2021/">Servicios&amp;Insumos 2021</a></li>
	<li id="menu-item-5387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5387"><a href="https://anuario.misionesonline.net/category/tecnologias-2021/">Tecnologías 2021</a></li>
	<li id="menu-item-5386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5386"><a href="https://anuario.misionesonline.net/category/transporte-2021/">Transporte 2021</a></li>
	<li id="menu-item-5385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5385"><a href="https://anuario.misionesonline.net/category/turismo-2021/">Turismo 2021</a></li>
	<li id="menu-item-5395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5395"><a href="https://anuario.misionesonline.net/category/content-lab/">Content Lab</a></li>
</ul>
</li>
<li id="menu-item-5378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5378"><a href="#">EDICIONES ANTERIORES</a><span class="sub-menu-toggle"></span>
<ul class="sub-menu">
	<li id="menu-item-5380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5380"><a href="#">Visión Misiionera 2020</a><span class="sub-menu-toggle"></span>
	<ul class="sub-menu">
		<li id="menu-item-4360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4360"><a href="https://anuario.misionesonline.net/category/nota-2020/">Entrevistas</a></li>
		<li id="menu-item-4361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4361"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2020/">Columnistas</a></li>
		<li id="menu-item-4362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4362"><a href="#">Rubros</a><span class="sub-menu-toggle"></span>
		<ul class="sub-menu">
			<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515"><a href="https://anuario.misionesonline.net/category/agroindustrias-2020/">Agroindustrias</a></li>
			<li id="menu-item-4380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4380"><a href="https://anuario.misionesonline.net/category/automotriz-2020/">Automotriz</a></li>
			<li id="menu-item-4378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4378"><a href="https://anuario.misionesonline.net/category/comercios-2020/">Comercios</a></li>
			<li id="menu-item-4377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4377"><a href="https://anuario.misionesonline.net/category/construccion-2020/">Construcción</a></li>
			<li id="menu-item-4375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4375"><a href="https://anuario.misionesonline.net/category/financieras-2020/">Financiero</a></li>
			<li id="menu-item-4374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4374"><a href="https://anuario.misionesonline.net/category/foresto-industria-2020/">Foresto-industria</a></li>
			<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520"><a href="https://anuario.misionesonline.net/category/industria-2020/">Industria</a></li>
			<li id="menu-item-4373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4373"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2020/">Inmobiliarias</a></li>
			<li id="menu-item-4372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4372"><a href="https://anuario.misionesonline.net/category/instituciones-2020/">Instituciones</a></li>
			<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4369"><a href="https://anuario.misionesonline.net/category/profesionales-2020/">Profesionales</a></li>
			<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4368"><a href="https://anuario.misionesonline.net/category/salud-2020/">Salud</a></li>
			<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4366"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2020/">Servicios&#038;Insumos</a></li>
			<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4365"><a href="https://anuario.misionesonline.net/category/tecnologias-2020/">Tecnologías</a></li>
			<li id="menu-item-4364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4364"><a href="https://anuario.misionesonline.net/category/transporte-2020/">Transporte</a></li>
			<li id="menu-item-4363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4363"><a href="https://anuario.misionesonline.net/category/turismo-2020/">Turismo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-3403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3403"><a href="#">Visión Misionera 2018</a><span class="sub-menu-toggle"></span>
	<ul class="sub-menu">
		<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1570"><a href="https://anuario.misionesonline.net/category/nota-2018/">Entrevistas</a></li>
		<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2018/">Columnistas</a></li>
		<li id="menu-item-3404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3404"><a href="#">Rubros</a><span class="sub-menu-toggle"></span>
		<ul class="sub-menu">
			<li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142"><a href="https://anuario.misionesonline.net/category/agroindustrias-2018/">Agroindustrias</a></li>
			<li id="menu-item-1342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1342"><a href="https://anuario.misionesonline.net/category/automotriz-2018/">Automotriz</a></li>
			<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897"><a href="https://anuario.misionesonline.net/category/autopartes-2018/">Autopartes</a></li>
			<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://anuario.misionesonline.net/category/comercios-2018/">Comercios</a></li>
			<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148"><a href="https://anuario.misionesonline.net/category/construccion-2018/">Construcción</a></li>
			<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346"><a href="https://anuario.misionesonline.net/category/educacion-2018/">Educación</a></li>
			<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871"><a href="https://anuario.misionesonline.net/category/financieras-2018/">Financiero</a></li>
			<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140"><a href="https://anuario.misionesonline.net/category/foresto-industria-2018/">Foresto-industria</a></li>
			<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1143"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2018/">Inmobiliarias</a></li>
			<li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345"><a href="https://anuario.misionesonline.net/category/instituciones-2018/">Instituciones</a></li>
			<li id="menu-item-1898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1898"><a href="https://anuario.misionesonline.net/category/metalurgicas-2018/">Metalúrgicas</a></li>
			<li id="menu-item-1145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145"><a href="https://anuario.misionesonline.net/category/profesionales-2018/">Profesionales</a></li>
			<li id="menu-item-1344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="https://anuario.misionesonline.net/category/salud-2018/">Salud</a></li>
			<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2018/">Servicios&#038;Insumos</a></li>
			<li id="menu-item-1146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146"><a href="https://anuario.misionesonline.net/category/tecnologias-2018/">Tecnologías</a></li>
			<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://anuario.misionesonline.net/category/transporte-2018/">Transporte</a></li>
			<li id="menu-item-1144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1144"><a href="https://anuario.misionesonline.net/category/turismo-2018/">Turismo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-4336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4336"><a href="#">Visión Misionera 2019</a><span class="sub-menu-toggle"></span>
	<ul class="sub-menu">
		<li id="menu-item-3406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3406"><a href="https://anuario.misionesonline.net/category/nota-2019/">Entrevistas</a></li>
		<li id="menu-item-3405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3405"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2019/">Columnistas</a></li>
		<li id="menu-item-1149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1149"><a>Rubros</a><span class="sub-menu-toggle"></span>
		<ul class="sub-menu">
			<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://anuario.misionesonline.net/category/agroindustrias-2019/">Agroindustrias</a></li>
			<li id="menu-item-3419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3419"><a href="https://anuario.misionesonline.net/category/aseguradoras-2019/">Aseguradoras</a></li>
			<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="https://anuario.misionesonline.net/category/automotriz-2019/">Automotriz</a></li>
			<li id="menu-item-3422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3422"><a href="https://anuario.misionesonline.net/category/comercios-2019/">Comercios</a></li>
			<li id="menu-item-3423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3423"><a href="https://anuario.misionesonline.net/category/construccion-2019/">Construcción</a></li>
			<li id="menu-item-3425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3425"><a href="https://anuario.misionesonline.net/category/financieras-2019/">Financiero</a></li>
			<li id="menu-item-3426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3426"><a href="https://anuario.misionesonline.net/category/foresto-industria-2019/">Foresto-industria</a></li>
			<li id="menu-item-3427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3427"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2019/">Inmobiliarias</a></li>
			<li id="menu-item-3429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3429"><a href="https://anuario.misionesonline.net/category/metalurgicas-2019/">Metalúrgicas</a></li>
			<li id="menu-item-3430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3430"><a href="https://anuario.misionesonline.net/category/organizacion-2019/">Organización</a></li>
			<li id="menu-item-3431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3431"><a href="https://anuario.misionesonline.net/category/profesionales-2019/">Profesionales</a></li>
			<li id="menu-item-3432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3432"><a href="https://anuario.misionesonline.net/category/salud-2019/">Salud</a></li>
			<li id="menu-item-3433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3433"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2019/">Servicios&#038;Insumos</a></li>
			<li id="menu-item-3434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3434"><a href="https://anuario.misionesonline.net/category/tecnologias-2019/">Tecnologías</a></li>
			<li id="menu-item-3435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3435"><a href="https://anuario.misionesonline.net/category/transporte-2019/">Transporte</a></li>
			<li id="menu-item-3436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3436"><a href="https://anuario.misionesonline.net/category/turismo-2019/">Turismo</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
</ul></div>    <div class="menu-search">
              <div class="site-search">
          <div id="top-search">
           <a href="#" class="search"><i class="fas fa-search"></i>Buscar</a>
          </div>
        </div> 
            </div>
    </div>
  </div>

</header>                
                                  <div class="social-share-cover">
<ul class="post-share">
  <li>
    <div class="share-ttl">
      Compartir:    </div>
  </li>
  <li>
	    <a href="//www.facebook.com/sharer.php?u=https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/" title="facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
      <i class="fab fa-facebook-f"></i>
    </a>
  </li>
  	
    <li>  
    <a class="twitter" href="https://twitter.com/intent/tweet?text=Roberto+Vel%C3%A1zquez+y+Gast%C3%B3n+G%C3%B3mez+Cuba%3A%C2%A0m%C3%A9dicos+h%C3%A9roes%2C+lo+que+nos+dej%C3%B3+este+2020&url=https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/" title="twitter&via=">
	    <i class="fab fa-twitter"></i>
	  </a>
  </li>   
          <li>  
    <a href="whatsapp://send?text=https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/" data-action="share/whatsapp/share" class="whatsapp">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>  
  </ul>
</div>
                   
                             
                                  	<div class="post-navigation">
		
		<div class="post-next">
						<a class="prev-post-label" href="https://anuario.misionesonline.net/trabajar-desde-la-virtualidad-y-que-la-conexion-te-acompane/" >
								<div class="postnav-image">
				<i class="fas fa-arrow-right"></i>
				<div class="overlay"></div>	
				<div class="navprev"><img width="150" height="150" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?resize=490%2C486&amp;ssl=1 490w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="5301" data-permalink="https://anuario.misionesonline.net/trabajar-desde-la-virtualidad-y-que-la-conexion-te-acompane/teletrabaj/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?fit=730%2C486&amp;ssl=1" data-orig-size="730,486" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teletrabaj" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?fit=730%2C486&amp;ssl=1" /></div>				</div>
							</a>
					</div>
		
		<div class="post-prev">
						<a class="next-post-label" href="https://anuario.misionesonline.net/graciela-arce-cada-vez-mas-gente-busca-vivir-al-aire-libre/">
								<div class="postnav-image">
				<i class="fas fa-arrow-left"></i>
				<div class="overlay"></div>	
				<div class="navnext"><img width="150" height="150" src="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="6090" data-permalink="https://anuario.misionesonline.net/graciela-arce-cada-vez-mas-gente-busca-vivir-al-aire-libre/graciela-arce/" data-orig-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?fit=730%2C410&amp;ssl=1" data-orig-size="730,410" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Graciela Arce" data-image-description="" data-medium-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?fit=730%2C410&amp;ssl=1" /></div>				</div>
							</a>
					</div>
		
	</div>
                
                <div class="overlay"></div>
                                  <div class="single-post-image" data-interlace-src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-velazquez-y-gomez-cuba.jpg?resize=960%2C576&#038;ssl=1" data-interlace-low="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-velazquez-y-gomez-cuba.jpg?resize=96%2C100&#038;ssl=1"> </div>   
              </div>
          </div> 
        </div> 
      
      <div class="magcontent">

        <div class="fold-shadow-right"></div>
          <div id="main-area" class=""> 
            <div class="post-entry">
                   
                <div class="adv-image">
  
      <a href="https://anuario.misionesonline.net/category/encuesta-2021/"> 
    
    <img src="https://anuario.misionesonline.net/wp-content/uploads/2020/12/veatodas.jpg" alt="Visión Misionera">
  
     </a>
   
</div>                
                                                <div class="single-categs">
                    
                   <span class="categ"><a href="https://anuario.misionesonline.net/category/salud-2021/" rel="category tag">Salud 2021</a> <a href="https://anuario.misionesonline.net/category/nota-2021/" rel="category tag">Nota 2021</a></span>
                  </div>
                            <h1 class="entry-title ttl-border">Roberto Velázquez y Gastón Gómez Cuba: médicos héroes, lo que nos dejó este 2020</h1>
              <ul class="post-meta">
                                            <li class="single-post-date"><span><span class="date updated published">30 diciembre, 2020</span></span></li>
                            </ul>
              
              <div class="post-content">
                <p>No se sienten cómodos cuando los llamen “héroes”, porque aseguran que estudiaron y al recibirse realizaron un juramento sobre defender y trabajar para salvar vidas, esa es su misión. Hoy más que nunca la Medicina es una profesión que fue puesta en el más alto escenario del planeta, teniendo en cuenta que el mundo entero enfrenta una de las mayores crisis de salud de la humanidad.</p>
<p><span id="more-5041"></span></p>
<p><img data-attachment-id="5045" data-permalink="https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/medicos-y-el-intendente-que-les-entrego-placa-reconocimiento/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-intendente-que-les-entrego-placa-reconocimiento.jpg?fit=1280%2C959&amp;ssl=1" data-orig-size="1280,959" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="medicos y el intendente que les entrego placa reconocimiento" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-intendente-que-les-entrego-placa-reconocimiento.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-intendente-que-les-entrego-placa-reconocimiento.jpg?fit=1024%2C767&amp;ssl=1" loading="lazy" class="aligncenter wp-image-5045 size-full" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-intendente-que-les-entrego-placa-reconocimiento.jpg?resize=1080%2C809&#038;ssl=1" alt="" width="1080" height="809" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-intendente-que-les-entrego-placa-reconocimiento.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-intendente-que-les-entrego-placa-reconocimiento.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-intendente-que-les-entrego-placa-reconocimiento.jpg?resize=1024%2C767&amp;ssl=1 1024w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-intendente-que-les-entrego-placa-reconocimiento.jpg?resize=768%2C575&amp;ssl=1 768w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></p>
<p style="text-align: center;"><em>Reconocimiento de la Municipalidad de Eldorado a los médicos Velázquez y Gómez Cuba</em></p>
<p>&nbsp;</p>
<p>Ellos son los médicos <strong>Roberto Velázquez y Gastón Gómez Cuba</strong>, son profesionales que se desempeñan en el Hopital Samic de Eldorado y que se destacaron en este 2020 porque en el mes de agosto de este año y en pleno pico de la pandemia en Jujuy, fueron a brindar su apoyo al servicio de Salud de esa provincia del NOA, que se encontraba colapsado por la cantidad de casos de Covid-19.</p>
<p>Ambos, con su profesionalismo y conocimiento, fueron valientemente a brindar apoyo a una provincia vecina del norte de nuestro país, dando respuesta a la demanda de esa comunidad en cuanto a la necesidad sanitaria que tenían en ese momento los hermanos jujeños.</p>
<p>Entrevistados para el especial de Visión Misionera, de MisionesOnline, los profesionales de la Salud realizaron un balance de este 2020 y de lo que esperan para 2021.</p>
<p><img data-attachment-id="5042" data-permalink="https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/medicos-y-el-ministro/" data-orig-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-ministro.jpg?fit=628%2C526&amp;ssl=1" data-orig-size="628,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="medicos y el ministro" data-image-description="" data-medium-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-ministro.jpg?fit=300%2C251&amp;ssl=1" data-large-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-ministro.jpg?fit=628%2C526&amp;ssl=1" loading="lazy" class="aligncenter wp-image-5042 size-full" src="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-ministro.jpg?resize=628%2C526&#038;ssl=1" alt="" width="628" height="526" srcset="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-ministro.jpg?w=628&amp;ssl=1 628w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/medicos-y-el-ministro.jpg?resize=300%2C251&amp;ssl=1 300w" sizes="(max-width: 628px) 100vw, 628px" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<h2>Entrevista al Dr. Roberto Velázquez (50), jefe de Terapia Intensiva del Hospital Samic de Eldorado</h2>
<p>&nbsp;</p>
<p><strong>VM: ¿Cómo vivieron este 2020, y cómo analizan todo esto llegando a fin de año con el pico de la pandemia?</strong></p>
<p>El 2020 ha sido un año bastante especial, porque a partir de marzo comenzamos con el tema de la pandemia, el Gobierno de la provincia y el Ministerio de Salud Pública han trabajado arduamente para manejar esto de la mejor manera y mantener cuidada a la población misionera.</p>
<p>En nuestro Hospital Samic por ejemplo se armó el ala norte para tratar especialmente a pacientes con Covid-19 tanto en clínica común, como también en emergencia, terapia intermedia y terapia intensiva. Contamos con un sector totalmente equipado, con camas, respiradores, monitores y demás. Todo con el objetivo firme de darle contención, tratamiento y solución a cada paciente.</p>
<p>Realmente como médico este 2020 ha sido intenso, porque además de desarrollar nuestras tareas comunes, tenemos que estar atentos para los pacientes con Covid-19 que puedan venir.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿Cuáles son los cambios más fuertes para la salud?</strong></p>
<p>Se agregó como una sistemática nueva en cuanto al Covid-19 dentro del sistema de salud de nuestra provincia, y todo el país y el mundo supongo. En ese sentido, destaco el apoyo del Gobierno de la provincia y el Ministerio de Salud Pública que estuvieron y están en todo momento, brindando todo el equipamiento para poder tratar esta patología, sin descuidar a los pacientes con las demás enfermedades que siguen existiendo.</p>
<p>&nbsp;</p>
<p><strong>VM: Este fue el año de administrar muertes, Misiones aún no lo vivió ¿pasaron por eso en Jujuy?</strong></p>
<p>No hemos vivido esto gracias a Dios, pero creo que es una decisión muy difícil, todas son vidas. En Jujuy no vivimos eso tampoco, pero sí nos tocó rechazar pacientes porque no había más camas en el hospital.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿Cree que la vacuna puede generar alivio?</strong></p>
<p>Creo que todos están esperando la vacuna porque cambiaría la situación que estamos viviendo. Así es que creo que tanto en Misiones como en Argentina esperamos con ansias esta vacuna, porque traería alivio a la sociedad.</p>
<p>&nbsp;</p>
<p><strong>VM: Cómo ve el panorama para el 2021 en cuanto a la pandemia?</strong></p>
<p>Supongo que en el 2021 los casos van a seguir surgiendo, lo vemos en Europa y Estados Unidos, que ya vive la segunda y tercera ola. Pero si tenemos la vacuna, creo que el panorama puede ser diferente y más alentador en nuestro país, para que todos podamos tener un excelente 2021.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿Cómo se sienten ustedes como médicos con todo esto que está sucediendo?</strong></p>
<p>Llegando a fin de año uno siempre llega bastante cansado, y este año más porque la dedicación ha sido bastante, pero con la satisfacción de haber podido ser útiles en este 2020 más que nunca, para dar soporte a los pacientes y a las familias que han sufrido o sufren por esta enfermedad. Tengo mucha tranquilidad por la tarea cumplida y tengo ganas de seguir trabajando por la salud de nuestra comunidad.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿Cómo fue que decidiste ser médico?.</strong></p>
<p>Desde chiquito quise ser médico, a los 8 años me quedé impactado con un juguete que vi en un kiosco y lo quise y lo quise, se trataba de un médico con su estetoscopio, un maletín y una ambulancia, nunca pude tener ese juguete. Pero desde ahí me quedó la idea fija de que quería ser médico y la mantuve a través del tiempo, hasta que estudié en la universidad y me recibí. Me encantaba la idea de ayudar y cuidar a las personas para que tengan buena salud.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿Y cuál es el mensaje que dejas a la población misionera para el 2021?</strong></p>
<p>Que estos encuentros de Año Nuevo, realmente toda la población pase unas felices fiestas en familia, y sobre todo para que esto sea bueno y feliz no descuidemos las medidas sanitarias, como usar el barbijo, tener en cuenta el distanciamiento, no compartir mates o tererés, ni bebidas, tener en cuenta también el lavado de manos, todo esto es fundamental para que todos pasemos bien, pero siempre cuidándonos para no adquirir esta enfermedad. Espero de corazón que todos terminen bien este año y comiencen un próspero año 2021.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="5043" data-permalink="https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/gomez-cuba-en-terapia-intermedia-de-covid-19/" data-orig-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/gomez-cuba-en-terapia-intermedia-de-covid-19.jpg?fit=456%2C806&amp;ssl=1" data-orig-size="456,806" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gomez cuba en terapia intermedia de covid-19" data-image-description="" data-medium-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/gomez-cuba-en-terapia-intermedia-de-covid-19.jpg?fit=170%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/gomez-cuba-en-terapia-intermedia-de-covid-19.jpg?fit=456%2C806&amp;ssl=1" loading="lazy" class="aligncenter wp-image-5043 size-full" src="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/gomez-cuba-en-terapia-intermedia-de-covid-19.jpg?resize=456%2C806&#038;ssl=1" alt="" width="456" height="806" srcset="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/gomez-cuba-en-terapia-intermedia-de-covid-19.jpg?w=456&amp;ssl=1 456w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/gomez-cuba-en-terapia-intermedia-de-covid-19.jpg?resize=170%2C300&amp;ssl=1 170w" sizes="(max-width: 456px) 100vw, 456px" data-recalc-dims="1" /></p>
<h2>Entrevista al Dr. Gastón Gómez Cuba (33), integrante del equipo de Terapia intermedia Covid-19 del Hospital Samic de Eldorado</h2>
<p>&nbsp;</p>
<p><strong>VM:¿Cómo llevó adelante este 2020, y cómo analiza todo esto llegando a fin de año con el pico de la pandemia en Misiones?</strong></p>
<p>Este año, todos lo vivimos de una forma atípica, arrancaba el año con expectativas y proyectos que sufrieron un giro repentino de 180°. En lo personal fue de muchas emociones y sensaciones, algunas negativas, pero en su mayoría positivas. Fue un año de crecimiento en lo personal/ profesional.</p>
<p>El pico de casos que estamos viviendo es algo que lo esperábamos, tarde o temprano iba a llegar, lo sabíamos. No estamos ajenos a la realidad mundial, nos encontramos en una zona caliente con los países limítrofes con miles y miles de casos, pero que se supo aislar y preparar para cuando se diera esta situación. Lastimosamente el pico de casos se da en un momento festivo y después de muchos meses de restricciones, lo que pone en juego tanto tiempo de cuidado. Pero debemos estar tranquilos y concentrados porque nos venimos preparando desde marzo.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿Cuáles son los cambios más fuertes para la salud?</strong></p>
<p>Los cambios este año para la salud fueron muchos. Se tuvo que adecuar todo a esta nueva enfermedad sin dejar de atender las patologías de todos los días. En nuestra provincia se ve un sistema de salud que no está centralizado en la capital, ya que tenemos varios hospitales de alta complejidad en varias localidades, lo que hace que no se genere una sobrecarga a un único centro de salud. Esto no solo aumenta el número de camas disponibles, sino que el paciente no debe recorrer grandes distancias para ser atendido.</p>
<p>Tuvimos tiempo de aprender y ver lo que pasaba en otros puntos del país y del mundo, nos preparamos en lo profesional y técnico durante esos meses. Ese es creo yo, nuestro punto más fuerte.</p>
<p>&nbsp;</p>
<p><strong>VM: Este fue el año de administrar muertes, Misiones aún no lo vivió ¿pasaron eso en Jujuy?</strong></p>
<p>Fue una situación muy difícil, tomar no solo la decisión de quién debe internarse y quien no, de elegir al «más grave» para que ocupe la cama disponible, eso es algo que vivimos en Jujuy. Uno como profesional, y menos como persona está preparado para eso. Priorizar la atención de una persona sobre otra es algo que va en contra de nuestros principios y juramento como médicos. Llamaban colegas del hospital de campaña donde tenían a los pacientes leves pero que a la larga necesitaban atención en un hospital, solicitando 3 camas y yo muchas veces les respondía que tenía solo una disponible. Fue lo peor que me tocó vivir en la vida y espero no tener que volver a pasar por decisiones como esas. Por eso resalto la importancia de que en nuestra provincia no lleguemos al colapso sanitario.</p>
<p>En Jujuy lo vimos desde el día uno, médicos, enfermeras y personal del Hospital en general, corriendo de un lado para el otro, camas colapsadas, gente que estaba muy mal, ahí tomé real dimensión de lo que es esta pandemia, porque nosotros veníamos de una provincia que estaba con pocos casos, tranquilos y en paz, y de repente ver todo eso, te hace cambiar el panorama y tomar conciencia de cuán importantes son los cuidados.</p>
<p>Me genera disgusto la gente que descree, porque me gustaría invitarlos ahora acá en Misiones ya, a que entren a una sala con pacientes con Covid-19, para que vean el sufrimiento que pasan, estando angustiados, solos y sin poder tener contacto con su familia, con miedo y temor de lo que les pueda pasar. Les aseguro que no es algo para tomarse a la ligera.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿Cree que la vacuna puede generar alivio?</strong></p>
<p>La vacuna es el gran aliado que tiene el sistema de salud, está demostrado que nos protegen de muchísimas enfermedades que antes eran mortales aún con tratamiento. La vacuna contra el SARS COV2 no es la excepción, es una herramienta fundamental y única por el momento para combatir y prevenir esta infección. También esto nos dará la posibilidad y el tiempo de seguir estudiando otras alternativas de tratamiento y prepararnos ante una eventual nueva pandemia.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿Cómo ve el panorama para el 2021 en cuanto a la pandemia?</strong></p>
<p>Queremos creer que el año que viene no puede ser peor a este, rogamos porque la vacuna llegue y nos dé un respiro a todos. Pero viendo la situación a nivel mundial con respecto a la aparición de nuevas enfermedades, y de la mutación del virus que se produce en las ya existentes que las vuelven más fuertes contra los tratamientos que existen, hace pensar que el 2021 será un año de transición, de replanteamiento en todos los sentidos y estándares.</p>
<p>Si no empezamos a cambiar las cosas cada uno desde el lugar que le toca, tendremos más situaciones como las de este año. Quedó demostrado que simples acciones pueden frenar mucho la contagiosidad de las enfermedades. Hay que tomar conciencia y cada uno debe cuidarse por uno mismo y por sus seres queridos, esto no debe ser solo un dicho, hay que cumplirlo.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿ Cómo se sienten ustedes como médicos con todo esto que está sucediendo?</strong></p>
<p>Estamos orgullosos por el rol tan importante que nos toca desarrollar en esta pandemia como profesionales de la salud.</p>
<p>A veces sentimos que falta empatía por parte de la sociedad, obviamente no todos. Hay gente que descree la enfermedad, que se lo toma a la ligera o cree que es inmune. El equipo de salud completo está hace 9 meses trabajando, lidiando con esta situación día y noche. Y por ahí vemos que del otro lado no cumplen con lo mínimo que se les pide o desmienten a la comunidad científica y eso genera frustación.</p>
<p>Porque a esta situación la tenemos que sacar todos juntos tirando para el mismo lado. Si yo me cuido, cuido al otro, es así de sencillo. Quizás a una persona joven no lo afecte de manera tan grave, ni siquiera sienta nada, pero son a las personas mayores o con riesgos a las que tenemos que cuidar, ellos son las más vulnerables, no se puede ser egoísta en esta situación, estamos hablando de vidas.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿Qué lo llevó a decidirse por ser médico?.</strong></p>
<p>Desde chico me interesaron los programas de operaciones y emergencias. Quería saber cómo funcionaba el cuerpo humano, algo que me parece tan perfecto. Crecí en una familia ligada a la salud, madre enfermera de vocación y padre que cumplió distintas funciones ligadas también a la salud. Me pasaba muchas horas del día en un Hospital. Además tuve un problema de salud grave (le diagnosticaron a los 2 años: leucemia linfoblástica aguda), el cual gracias a Dios y a los médicos pude superar. Por esa enfermedad viví 4 años en Buenos Aires haciendo tratamientos, y luego volví a Eldorado pero vivía aislado porque tenía las defensas bajas, recién cuando tenía 16 años me dieron el alta definitiva para poder tener una vida normal. Todas estas cosas me marcaron y creo que inclinaron la balanza de mi profesión. Con todo lo que pasé pensaba: “la Medicina es para mí, tengo que devolver algo de todo lo que me dieron con esta nueva oportunidad de vivir que me dieron”.</p>
<p>Así es que acá estoy siendo médico. El poder ayudar al otro y más cuando atraviesa una situación difícil y de angustia es lo más satisfactorio para mí.</p>
<p>&nbsp;</p>
<p><strong>VM: ¿Y  qué mensaje le deja a la población misionera para el 2021?</strong></p>
<p>Me siento orgulloso de ser misionero, sé lo solidario y luchadores que somos por eso creo que el 2021 va a ser un nuevo año con nuevas expectativas y vamos a seguir mejorando en todos los aspectos. Aprendimos un montón este año y eso lo tenemos que aplicar para los años venideros, seguir trabajando, ayudando y cuidándonos.</p>
<p>Les deseo a todos un 2021 lleno de nuevas metas y objetivos, que todos se cumplan y podamos al fin darnos ese abrazo postergado que tanto reconforta. Salud!</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Por Paola Padilla</strong></p>
              </div> 

                            
               

              

                              <ul class="post-share">
  <li>
	    <a class="facebook" href="//www.facebook.com/sharer.php?u=https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/" title="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
      <i class="fab fa-facebook-f"></i>
    </a>
  </li>
  	
    <li>  
	  <a class="twitter" href="https://twitter.com/intent/tweet?text=Roberto+Vel%C3%A1zquez+y+Gast%C3%B3n+G%C3%B3mez+Cuba%3A%C2%A0m%C3%A9dicos+h%C3%A9roes%2C+lo+que+nos+dej%C3%B3+este+2020&url=https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/" title="twitter&via=">
	    <i class="fab fa-twitter"></i>
	  </a>
  </li>   
          <li>  
    <a href="whatsapp://send?text=https://anuario.misionesonline.net/roberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020/" data-action="share/whatsapp/share" class="whatsapp">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>  
  </ul>
                            
                              	<div class="post-navigation">
		
		<div class="post-prev">
						<a href="https://anuario.misionesonline.net/trabajar-desde-la-virtualidad-y-que-la-conexion-te-acompane/" >
								<div class="postnav-image">
				<i class="fas fa-arrow-left"></i>
				<div class="overlay"></div>	
				<div class="navprev"><img width="150" height="150" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?resize=490%2C486&amp;ssl=1 490w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="5301" data-permalink="https://anuario.misionesonline.net/trabajar-desde-la-virtualidad-y-que-la-conexion-te-acompane/teletrabaj/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?fit=730%2C486&amp;ssl=1" data-orig-size="730,486" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teletrabaj" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/teletrabaj.jpg?fit=730%2C486&amp;ssl=1" /></div>				</div>
								<div class="prev-post-title">
					<span>Entrada anterior</span>
					<h6>Tecnología: Trabajar desde la virtualidad «y que la conexión te acompañe”</h6>
				</div>
			</a>
					</div>
		
		<div class="post-next">
						<a href="https://anuario.misionesonline.net/graciela-arce-cada-vez-mas-gente-busca-vivir-al-aire-libre/">
				<div class="next-post-title">
					<span>Entrada siguiente</span>
					<h6>Graciela Arce: «Cada vez más gente busca vivir al aire libre»</h6>
				</div>
								<div class="postnav-image">
				<i class="fas fa-arrow-right"></i>
				<div class="overlay"></div>	
				<div class="navnext"><img width="150" height="150" src="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="6090" data-permalink="https://anuario.misionesonline.net/graciela-arce-cada-vez-mas-gente-busca-vivir-al-aire-libre/graciela-arce/" data-orig-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?fit=730%2C410&amp;ssl=1" data-orig-size="730,410" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Graciela Arce" data-image-description="" data-medium-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Graciela-Arce.jpg?fit=730%2C410&amp;ssl=1" /></div>				</div>
							</a>
					</div>
		
	</div>
                            
              
                          </div>
          
                        </div> 
          
         <footer id="footer">
    <div class="container">
  
       
           <div class="footer-logo">
          <a href="https://anuario.misionesonline.net/"><img src="https://anuario.misionesonline.net/wp-content/uploads/2020/12/misiones_online_logo_recorte-300x130-1.jpg" alt="Visión Misionera"></a>
       </div> 
        
      

          <div class="footer-social-links">
<a href="https://www.facebook.com/misionesonline" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/misionesonline" target="_blank"><i class="fab fa-twitter"></i></a></div> 
     

                <div id="footer-copyright">

        Visión Misionera es un producto de Misiones Online.      </div>
       
  </div>
</footer>

<div class="searchform-overlay">
    <a href="javascript:;" class="btn-close-search"><i class="close-icon"></i></a>
    <div class="searchform">
      <p>Comience a tipear y presiones Enter para buscar</p>
      <form role="search" method="get" class="search-form" action="https://anuario.misionesonline.net/">
	<input type="text" class="search-field" placeholder="Busque y presione enter..." name="s" />
	<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>    </div>
</div>
          
      </div>
    </div> 
  </article> 
  <!-- end single post --> 
      			
			
	</div>		
</div>
  <script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/owl.carousel.js?ver=5.5.3' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/fitvids.js?ver=5.5.3' id='fitvids-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/simple-bar.min.js?ver=1.0.0' id='simple-bar-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/interlace.min.js?ver=5.5.3' id='interlace-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/anymag.js?ver=5.5.3' id='anymag-scripts-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/anuario/includes/js/anuario.js?ver=5.5.3' id='anuario-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/anuario.misionesonline.net\/wp-admin\/admin-ajax.php","nonce":"02efe37f4b","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/anuario.misionesonline.net\/wp-login.php?redirect_to=https%3A%2F%2Fanuario.misionesonline.net%2Froberto-velazquez-y-gaston-gomez-cuba-medicos-heroes-lo-que-nos-dejo-este-2020%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.2.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202153.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'140259052',post:'5041',tz:'-3',srv:'anuario.misionesonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '140259052', '5041' ]);
</script>
  </body>
</html>
 