<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://anuario.misionesonline.net/xmlrpc.php">
		    
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Las PyMEs en 2021: El rebote no alcanza, hay que crecer  - Visión Misionera</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Las PyMEs en 2021: El rebote no alcanza, hay que crecer  - Visión Misionera" />
	<meta property="og:description" content="Por Gerardo Díaz Beltrán, presidente de CAME (*) &nbsp; BUENOS AIRES y MISIONES (31 de diciembre de 2020).- Con la caída sin precedentes que tuvieron las pequeñas y medianas empresas en 2020, es fácil pensar en un 2021 con mejoras en los principales indicadores económicos: producción, ventas, rentabilidad, empleo, todo debería ir mejor.   El problema es [&hellip;]" />
	<meta property="og:url" content="https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/" />
	<meta property="og:site_name" content="Visión Misionera" />
	<meta property="article:published_time" content="2020-12-29T00:08:53+00:00" />
	<meta property="article:modified_time" content="2020-12-31T00:36:11+00:00" />
	<meta property="og:image" content="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Diaz-Beltram.jpg?fit=2321%2C1516&#038;ssl=1" />
	<meta property="og:image:width" content="2321" />
	<meta property="og:image:height" content="1516" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Patricia Escobar">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="6 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://anuario.misionesonline.net/#website","url":"https://anuario.misionesonline.net/","name":"Visi\u00f3n Misionera","description":"LA VISI\u00d3N DE LOS EMPRESARIOS MISIONEROS","potentialAction":[{"@type":"SearchAction","target":"https://anuario.misionesonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Diaz-Beltram.jpg?fit=2321%2C1516&ssl=1","width":2321,"height":1516},{"@type":"WebPage","@id":"https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/#webpage","url":"https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/","name":"Las PyMEs en 2021: El rebote no alcanza, hay que crecer\u00a0 - Visi\u00f3n Misionera","isPartOf":{"@id":"https://anuario.misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/#primaryimage"},"datePublished":"2020-12-29T00:08:53+00:00","dateModified":"2020-12-31T00:36:11+00:00","author":{"@id":"https://anuario.misionesonline.net/#/schema/person/956c36105a6489d2161b862f5719527f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/"]}]},{"@type":"Person","@id":"https://anuario.misionesonline.net/#/schema/person/956c36105a6489d2161b862f5719527f","name":"Patricia Escobar","image":{"@type":"ImageObject","@id":"https://anuario.misionesonline.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2a30732b34926f5be8f72880ab3d0d39?s=96&d=mm&r=g","caption":"Patricia Escobar"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Visión Misionera &raquo; Feed" href="https://anuario.misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visión Misionera &raquo; Feed de los comentarios" href="https://anuario.misionesonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visión Misionera &raquo; Comentario Las PyMEs en 2021: El rebote no alcanza, hay que crecer  del feed" href="https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/feed/" />
<meta property="og:image" content="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Diaz-Beltram.jpg?resize=490%2C550&amp;ssl=1"/><meta property="og:description" content="Por Gerardo Díaz Beltrán, presidente de CAME (*) &nbsp; BUENOS AIRES y MISIONES (31 de diciembre de 2020).- Con la..."/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/anuario.misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='owl-carousel-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/owl.carousel.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/fonts/fontawesome-5.13.0/css/all.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/simple-bar.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='interlace-css-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/interlace.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='anymag-main-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/style.css?ver=1.0' type='text/css' media='all' />
<style id='anymag-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='anymag-responsive-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-fonts-css'  href='//fonts.googleapis.com/css?family=Bitter%3A400%2C500%2C600%7CPlayfair+Display%3A400%2C500%2C700%7COswald%3A400%2C500%2C600%7CRoboto%3A400%2C500%2C600%7CTeko%3A400%2C500%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://anuario.misionesonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='crp-public-css'  href='https://anuario.misionesonline.net/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://anuario.misionesonline.net/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-anymag-css'  href='//fonts.googleapis.com/css?family=Poppins:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7COswald:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://anuario.misionesonline.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://anuario.misionesonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/anuario.misionesonline.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":4793,"token":"b57aca7724","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://anuario.misionesonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://anuario.misionesonline.net/wp-json/wp/v2/posts/4793" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://anuario.misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://anuario.misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p9uvMM-1fj' />
<link rel="alternate" type="application/json+oembed" href="https://anuario.misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fanuario.misionesonline.net%2Flas-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://anuario.misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fanuario.misionesonline.net%2Flas-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer%2F&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 150px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
		
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-3906381-17', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.crp-list-title {
    border-left: 3px solid #ffaa00;
      margin-top: 0;
    margin-top: 0;
    padding-left: 10px;
    border-left: 3px solid #ff027f;
    font-weight: 400;
    text-transform: uppercase;
  font-family: Oswald;
    color: #111111;
}
.crp-list-item-titl {
    margin: 0;
    padding: 0;
    border: 0;
    font-family: inherit;
    font-size: 100%;
     text-decoration: none;
    text-transform: uppercase;
}
}
</style><link rel="icon" href="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.post-share li:first-child 
{
	margin-right: 40px!important;
}

.feat-categ-item .image-part {
    float: left;
    overflow: hidden;
    position: relative;
    width: 30%;
    height: 100% !important;
    background: #eeeeee;
}
	
.feat-categ-item.first .image-part 
{
    width: 100%;
    height: 100% !important;
}


.overlayed .random-ttl {
    display: table-cell;
    float: none;
    z-index: 2;
    width: 100%;
    margin-top: 0;
    padding: 0 15px 0 15px;
    text-align: center;
    vertical-align: bottom;
    color: #ffff;
}

.item-random {
    float: left;
    position: relative;
    width: 45%;
    margin-right: 5%;
    margin-bottom: 15px;
}

	
	.overlayed .item-random:nth-child(4n) {
    display: table;
		 float: left;
    position: relative;

}

.item-random:nth-child(3n) {
    margin-right: 5%;
}


.item-random:nth-child(4n) {
    display: table;
}

iframe {
	max-width: 100%;
}			</style>
		</head>

<body class="post-template-default single single-post postid-4793 single-format-standard">

  	
	<div id="hidden-sidebar" class="sidebar">
		<div class="widgets-side">
			<a href="#" class="close-button"><i class="close-icon"></i></a>
			<div id="text-51" class="widget widget_text">			<div class="textwidget">
<div class="slider-parent"></div>
<div class="slider_4" >
        <ul id="slider_4" class=" huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/6-pipore-300x250-px.jpg"
                        data-title="Pipore"
                        data-description="">
                        <a href="http://www.pipore.com.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/6-pipore-300x250-px.jpg"
                                 alt="Pipore"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/8-rosamonte-anuario-2020-web-300x250-1.jpg"
                        data-title="Rosamonte"
                        data-description="">
                        <a href="https://www.rosamonte.com.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/8-rosamonte-anuario-2020-web-300x250-1.jpg"
                                 alt="Rosamonte"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/VILLALONGA-anuario-2020-300x250-1.jpg"
                        data-title="Villalonga"
                        data-description="">
                        <a href="https://www.villalongaindustrial.com.ar" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/VILLALONGA-anuario-2020-300x250-1.jpg"
                                 alt="Villalonga"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/9-la-cachuera-anuario_300x250.jpg"
                        data-title="La Cachuera"
                        data-description="">
                        <a href="https://yerbamateargentina.org.ar/empresas/la-cachuera/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/9-la-cachuera-anuario_300x250.jpg"
                                 alt="La Cachuera"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/5-aguas-misioneras-anuario-300x250-1.gif"
                        data-title="Aguasmisioneras"
                        data-description="">
                        <a href="http://www.aguasmisioneras.com/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/5-aguas-misioneras-anuario-300x250-1.gif"
                                 alt="Aguasmisioneras"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/4-hormicon-anuario-2020_300x250.jpg"
                        data-title="Hormicon"
                        data-description="">
                        <a href="http://www.hormiconsrl.com.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/4-hormicon-anuario-2020_300x250.jpg"
                                 alt="Hormicon"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/MACRO-ANUARIO-2020-300X250.jpg"
                        data-title="macro"
                        data-description="">
                        <a href="https://www.macro.com.ar/home-page" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/MACRO-ANUARIO-2020-300X250.jpg"
                                 alt="macro"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/7-ARAUCO_300x250px.jpg"
                        data-title="Arauco"
                        data-description="">
                        <a href="https://www.arauco.cl/argentina/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/7-ARAUCO_300x250px.jpg"
                                 alt="Arauco"/>
                            </a>
                        
                                            </li>
                        </ul>
    

        <div class="share_buttons_4">
                            <a class="icon-link_4 fill share_buttons_facebook_4"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_4 fill share_buttons_twitter_4"
                   href="https://twitter.com/share?url=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_4 fill share_buttons_gp_4"
                   href="https://plus.google.com/share?url=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_4.view) {
            case 'none':
                jQuery('#slider_4').sliderPlugin({
                    maxWidth: singleSlider_4.width,
                    maxHeight: singleSlider_4.height,
                    transition: singleSlider_4.effect,
                    controls: singleSlider_4.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_4.pause_time,
                    transitionDuration: +singleSlider_4.change_speed,
                    pauseOnHover: singleSlider_4.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_4.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_4').RSlider({
                    item: +singleSlider_4.itemscount,
                    pause: +singleSlider_4.pause_time,
                    speed: +singleSlider_4.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_4.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_4.view,
                    maxWidth: singleSlider_4.width,
                    maxHeight: singleSlider_4.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_4.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_4').RSlider({
                    item: 1,
                    view: singleSlider_4.view,
                    maxWidth: singleSlider_4.width,
                    maxHeight: singleSlider_4.height,
                    mode: singleSlider_4.mode,
                    speed: +singleSlider_4.change_speed,
                    pauseOnHover: singleSlider_4.pause_on_hover === '1',
                    pause: +singleSlider_4.pause_time,
                    controls: singleSlider_4.controls === '1',
                    fullscreen: singleSlider_4.fullscreen === '1',
                    vertical: singleSlider_4.vertical === '1',
                    sliderHeight: +singleSlider_4.height,
                    vThumbWidth: +singleSlider_4.vthumbwidth,
                    hThumbHeight: +singleSlider_4.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_4.thumbmargin,
                    thumbPosition: singleSlider_4.thumbposition === '1',
                    thumbControls: singleSlider_4.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_4.dragdrop === '1',
                    swipe: singleSlider_4.swipe === '1',
                    thumbdragdrop: singleSlider_4.thumbdragdrop === '1',
                    thumbswipe: singleSlider_4.thumbswipe === '1',
                    title: singleSlider_4.titleonoff === '1',
                    description: singleSlider_4.desconoff === '1',
                    titlesymbollimit: +singleSlider_4.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_4').lightbox({
            slideAnimationType: singleSlider_4.slide_effect,
            arrows: singleSlider_4.arrows_style,
            openCloseType: singleSlider_4.open_close_effect
        });
    });
</script>
<style>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</style>
</div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget">
<div class="slider-parent"></div>
<div class="slider_5" >
        <ul id="slider_5" class=" huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/4-almar_anuario_web_300x250.jpg"
                        data-title="Almar"
                        data-description="">
                        <a href="https://www.almarautos.com" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/4-almar_anuario_web_300x250.jpg"
                                 alt="Almar"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/18-RATTI-Web-Anuario-2020-300x250px.jpg"
                        data-title="Ratti"
                        data-description="">
                        <a href="https://rattisa.com.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/18-RATTI-Web-Anuario-2020-300x250px.jpg"
                                 alt="Ratti"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/GRUPO-VALLE-300x250-1.jpg"
                        data-title="grupo del valle"
                        data-description="">
                        <a href="https://misionesonline.net/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/GRUPO-VALLE-300x250-1.jpg"
                                 alt="grupo del valle"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/9-Centro-Emp-Com-Web-Anuario-2020-300x250px.jpg"
                        data-title="CECP"
                        data-description="">
                        <a href="https://www.facebook.com/centroempleadosdecomercioposadas/?rf=1377249865851356" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/9-Centro-Emp-Com-Web-Anuario-2020-300x250px.jpg"
                                 alt="CECP"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/18-samsa_anuario_300x250.jpg"
                        data-title="SAMSA"
                        data-description="">
                        <a href="http://www.samsa.com.ar/oficina.php" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/18-samsa_anuario_300x250.jpg"
                                 alt="SAMSA"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/10-Consalud-Web-Anuario-2019-300x250-1.jpg"
                        data-title="ConSalud"
                        data-description="">
                        <a href="http://consalud.com.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/10-Consalud-Web-Anuario-2019-300x250-1.jpg"
                                 alt="ConSalud"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/24-Itakua-Salutacion-2019-MOL-300X250.jpg"
                        data-title="Itakua"
                        data-description="">
                        <a href="https://www.facebook.com/117419594947061/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/24-Itakua-Salutacion-2019-MOL-300X250.jpg"
                                 alt="Itakua"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/6-Boratti-Web-Anuario-2020-300x250px.jpg"
                        data-title="Boratti"
                        data-description="">
                        <a href="http://www.sanatorioboratti.com.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/6-Boratti-Web-Anuario-2020-300x250px.jpg"
                                 alt="Boratti"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/7-CALIFORNIA-Anuario-OnLineWEB-300x250px.jpg"
                        data-title="California"
                        data-description="">
                        <a href="https://misionesonline.net/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/7-CALIFORNIA-Anuario-OnLineWEB-300x250px.jpg"
                                 alt="California"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/25-Amhbra-Salutacion-2019-MOL-300X250.jpg"
                        data-title="amhbra"
                        data-description="">
                        <a href="http://www.amhbra.com.ar" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/25-Amhbra-Salutacion-2019-MOL-300X250.jpg"
                                 alt="amhbra"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/17-PUBLISI-anuario-2020-300x250-1.png"
                        data-title="Publisi"
                        data-description="">
                        <a href="https://www.publisi.com.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/17-PUBLISI-anuario-2020-300x250-1.png"
                                 alt="Publisi"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/21-CUENCA-DEL-PLATA-TURISMO-anuario-20202-300x250-1.jpg"
                        data-title="CUENCA DEL PLATA TURISMO"
                        data-description="">
                        <a href="https://cuencadelplata.com/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/21-CUENCA-DEL-PLATA-TURISMO-anuario-20202-300x250-1.jpg"
                                 alt="CUENCA DEL PLATA TURISMO"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/5-APICOFOM-300X250.jpg"
                        data-title="Apicofom"
                        data-description="">
                        <a href="http://www.apicofom.org.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/5-APICOFOM-300X250.jpg"
                                 alt="Apicofom"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/11-cuenca-ucp-web-anuario-2020-300x250-1.jpg"
                        data-title="Cuenca del plata"
                        data-description="">
                        <a href="https://www.ucp.edu.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/11-cuenca-ucp-web-anuario-2020-300x250-1.jpg"
                                 alt="Cuenca del plata"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/LAHARRAGUE-CHODORGE-Banner-Mobile-300x250-1.jpg"
                        data-title="LAHARRAGUE CHODORGE S.A"
                        data-description="">
                        <a href="http://www.victoriamaderas.com.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/LAHARRAGUE-CHODORGE-Banner-Mobile-300x250-1.jpg"
                                 alt="LAHARRAGUE CHODORGE S.A"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/8-cem_anuario_300x250.jpg"
                        data-title="CEM"
                        data-description="">
                        <a href="http://cemisiones.com.ar/v2/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/8-cem_anuario_300x250.jpg"
                                 alt="CEM"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/2-LOWE-web-anuario-2020-300x250-1.jpg"
                        data-title="Lowe Ford"
                        data-description="">
                        <a href="http://lowesa.com.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/2-LOWE-web-anuario-2020-300x250-1.jpg"
                                 alt="Lowe Ford"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/16-osde_anuario_300x250.jpg"
                        data-title="OSDE"
                        data-description="">
                        <a href="http://www.osde.com.ar/index.html#!homepage.html" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/16-osde_anuario_300x250.jpg"
                                 alt="OSDE"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/15-Merit-Iguazu-Amerian-web-300x250-1.gif"
                        data-title="Merit"
                        data-description="">
                        <a href="https://www.amerian.com/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/15-Merit-Iguazu-Amerian-web-300x250-1.gif"
                                 alt="Merit"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/23-Rio-Uruguay-Banner-Mobile-300X250.jpg"
                        data-title="RIO URUGUAY"
                        data-description="">
                        <a href="https://riouruguaybus.com.ar/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/23-Rio-Uruguay-Banner-Mobile-300X250.jpg"
                                 alt="RIO URUGUAY"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/12-lug-300x250-1.gif"
                        data-title="Lug argentina"
                        data-description="">
                        <a href="http://www.luglightfactory.com/es" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/12-lug-300x250-1.gif"
                                 alt="Lug argentina"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/13-maju_anuario_300x250.jpg"
                        data-title="Maju"
                        data-description="">
                        <a href="http://www.iamc.sba.com.ar/home/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/13-maju_anuario_300x250.jpg"
                                 alt="Maju"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/19-selva_anuario_300x250.jpg"
                        data-title="SELVA"
                        data-description="">
                        <a href="https://www.facebook.com/selvasrl.selvasrl.96" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/19-selva_anuario_300x250.jpg"
                                 alt="SELVA"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/22-INDO-anuario-2020-300x250-1.jpg"
                        data-title="INDO"
                        data-description="">
                        <a href="https://misionesonline.net/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/22-INDO-anuario-2020-300x250-1.jpg"
                                 alt="INDO"/>
                            </a>
                        
                                            </li>
                        </ul>
    

        <div class="share_buttons_5">
                            <a class="icon-link_5 fill share_buttons_facebook_5"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_5 fill share_buttons_twitter_5"
                   href="https://twitter.com/share?url=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_5 fill share_buttons_gp_5"
                   href="https://plus.google.com/share?url=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_5.view) {
            case 'none':
                jQuery('#slider_5').sliderPlugin({
                    maxWidth: singleSlider_5.width,
                    maxHeight: singleSlider_5.height,
                    transition: singleSlider_5.effect,
                    controls: singleSlider_5.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_5.pause_time,
                    transitionDuration: +singleSlider_5.change_speed,
                    pauseOnHover: singleSlider_5.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_5.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_5').RSlider({
                    item: +singleSlider_5.itemscount,
                    pause: +singleSlider_5.pause_time,
                    speed: +singleSlider_5.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_5.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_5.view,
                    maxWidth: singleSlider_5.width,
                    maxHeight: singleSlider_5.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_5.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_5').RSlider({
                    item: 1,
                    view: singleSlider_5.view,
                    maxWidth: singleSlider_5.width,
                    maxHeight: singleSlider_5.height,
                    mode: singleSlider_5.mode,
                    speed: +singleSlider_5.change_speed,
                    pauseOnHover: singleSlider_5.pause_on_hover === '1',
                    pause: +singleSlider_5.pause_time,
                    controls: singleSlider_5.controls === '1',
                    fullscreen: singleSlider_5.fullscreen === '1',
                    vertical: singleSlider_5.vertical === '1',
                    sliderHeight: +singleSlider_5.height,
                    vThumbWidth: +singleSlider_5.vthumbwidth,
                    hThumbHeight: +singleSlider_5.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_5.thumbmargin,
                    thumbPosition: singleSlider_5.thumbposition === '1',
                    thumbControls: singleSlider_5.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_5.dragdrop === '1',
                    swipe: singleSlider_5.swipe === '1',
                    thumbdragdrop: singleSlider_5.thumbdragdrop === '1',
                    thumbswipe: singleSlider_5.thumbswipe === '1',
                    title: singleSlider_5.titleonoff === '1',
                    description: singleSlider_5.desconoff === '1',
                    titlesymbollimit: +singleSlider_5.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_5').lightbox({
            slideAnimationType: singleSlider_5.slide_effect,
            arrows: singleSlider_5.arrows_style,
            openCloseType: singleSlider_5.open_close_effect
        });
    });
</script>
<style>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</style>
</div>
		</div><div id="text-50" class="widget widget_text">			<div class="textwidget">
<div class="slider-parent"></div>
<div class="slider_6" >
        <ul id="slider_6" class=" huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/ARGENTINA-FORESTAL-300-x-250-.jpg"
                        data-title="AF"
                        data-description="">
                        <a href="http://www.argentinaforestal.com/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/ARGENTINA-FORESTAL-300-x-250-.jpg"
                                 alt="AF"/>
                            </a>
                        
                                            </li>
                                        <li class="group"
                        data-thumb="https://anuario.misionesonline.net/wp-content/uploads/2019/12/grupo-MOL-300x250-1.gif"
                        data-title="Grupo MOL"
                        data-description="">
                        <a href="https://misionesonline.net/" target="_blank" rel="noopener noreferrer">                            <img src="https://anuario.misionesonline.net/wp-content/uploads/2019/12/grupo-MOL-300x250-1.gif"
                                 alt="Grupo MOL"/>
                            </a>
                        
                                            </li>
                        </ul>
    

        <div class="share_buttons_6">
                            <a class="icon-link_6 fill share_buttons_facebook_6"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_6 fill share_buttons_twitter_6"
                   href="https://twitter.com/share?url=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_6 fill share_buttons_gp_6"
                   href="https://plus.google.com/share?url=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_6.view) {
            case 'none':
                jQuery('#slider_6').sliderPlugin({
                    maxWidth: singleSlider_6.width,
                    maxHeight: singleSlider_6.height,
                    transition: singleSlider_6.effect,
                    controls: singleSlider_6.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_6.pause_time,
                    transitionDuration: +singleSlider_6.change_speed,
                    pauseOnHover: singleSlider_6.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_6.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_6').RSlider({
                    item: +singleSlider_6.itemscount,
                    pause: +singleSlider_6.pause_time,
                    speed: +singleSlider_6.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_6.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_6.view,
                    maxWidth: singleSlider_6.width,
                    maxHeight: singleSlider_6.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_6.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_6').RSlider({
                    item: 1,
                    view: singleSlider_6.view,
                    maxWidth: singleSlider_6.width,
                    maxHeight: singleSlider_6.height,
                    mode: singleSlider_6.mode,
                    speed: +singleSlider_6.change_speed,
                    pauseOnHover: singleSlider_6.pause_on_hover === '1',
                    pause: +singleSlider_6.pause_time,
                    controls: singleSlider_6.controls === '1',
                    fullscreen: singleSlider_6.fullscreen === '1',
                    vertical: singleSlider_6.vertical === '1',
                    sliderHeight: +singleSlider_6.height,
                    vThumbWidth: +singleSlider_6.vthumbwidth,
                    hThumbHeight: +singleSlider_6.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_6.thumbmargin,
                    thumbPosition: singleSlider_6.thumbposition === '1',
                    thumbControls: singleSlider_6.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_6.dragdrop === '1',
                    swipe: singleSlider_6.swipe === '1',
                    thumbdragdrop: singleSlider_6.thumbdragdrop === '1',
                    thumbswipe: singleSlider_6.thumbswipe === '1',
                    title: singleSlider_6.titleonoff === '1',
                    description: singleSlider_6.desconoff === '1',
                    titlesymbollimit: +singleSlider_6.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_6').lightbox({
            slideAnimationType: singleSlider_6.slide_effect,
            arrows: singleSlider_6.arrows_style,
            openCloseType: singleSlider_6.open_close_effect
        });
    });
</script>
<style>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</style>
</div>
		</div><div id="category-1" class="widget widget_category">			<div class="category-wid">
								<div class="category-img">
					<div class="overlay"></div>	
					<img src="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/09/steven-erixon-711073-unsplash-1.jpg?fit=300%2C165&#038;ssl=1" alt="lifestyle">				</div>
				<h4><a href="https://anuario.misionesonline.net/category/lifestyle/" class="category-link">Lifestyle</a></h4>			</div>

		</div><div id="category-2" class="widget widget_category">			<div class="category-wid">
								<div class="category-img">
					<div class="overlay"></div>	
					<img src="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2017/12/Alfonso-Baigorriaweb.jpg?fit=300%2C293&#038;ssl=1" alt="travel">				</div>
				<h4><a href="https://anuario.misionesonline.net/category/travel/" class="category-link">Travel</a></h4>			</div>

		</div><div id="category-3" class="widget widget_category">			<div class="category-wid">
								<div class="category-img">
					<div class="overlay"></div>	
					<img src="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/09/rachel-park-hrlvr2ZlUNk-unsplash-1.jpg?fit=300%2C165&#038;ssl=1" alt="food">				</div>
				<h4><a href="https://anuario.misionesonline.net/category/food/" class="category-link">Food</a></h4>			</div>

		</div><div id="category-4" class="widget widget_category">			<div class="category-wid">
								<div class="category-img">
					<div class="overlay"></div>	
					<img src="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/09/catwalk-184.jpg?fit=300%2C165&#038;ssl=1" alt="fashion">				</div>
				<h4><a href="https://anuario.misionesonline.net/category/fashion/" class="category-link">Fashion</a></h4>			</div>

		</div><div id="widget_banner-1" class="widget widget_widget_banner"><h4 class="widget-title">Advertisment</h4>				<div class="image-banner">
					<div class="bg-image">
							<a href="#">							<img src="" alt="http://Advertisment"></a>
											</div>
				</div>
			</div>		</div>
	</div>
<div class="site-wrapper ">	
	<div class="container site-content">

			        
  
<style>
                  .overlay, .post-overlay { opacity: .3; }
    </style>

  <div class="magheader">
      
    <header id="content-header">
  
   <div class="header-social-links">
<a href="https://www.facebook.com/misionesonline" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/misionesonline" target="_blank"><i class="fab fa-twitter"></i></a></div>  

<div id="top-bar-right">
   
      <div class="header-icon">
      <div class="hidden-sidebar-button">
        <a href="#" class="open-hidden-sidebar">
          <span class="bar-1"></span>
          <span class="bar-2"></span>
        </a>
      </div>
    </div>
    </div>
  
</header> 
  </div>
  <article id="post-4793" class="post-4793 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion-2021 category-columnistas-vision-misionera-2021 tag-gerardo-diaz-beltran"> 
    <div class="single-post">
              <div class="magcover">
          <div class="turn-left"></div>          <div class="fold-shadow-left"></div>
            <div class="cover-wrap">
              <div class="cover-content">
                <header id="cover-header">

  <div class="top-menu-button">
    <a href="#" class="open-hidden-menu">
      <span class="bar-1"></span>
      <span class="bar-2"></span>
      <span class="bar-3"></span>
    </a>
  </div>

  <div class="cover-logo">
        <a href="https://anuario.misionesonline.net/"><img src="https://anuario.misionesonline.net/wp-content/uploads/2020/12/VISI‡N-MISIONERABlanca-1.png" alt="Visión Misionera" /></a>
     
  </div>

  <div class="nav-panel">
    <div class="fold-shadow-left"></div>
    <div class="nav-header">
      <div class="menu-logo">
                <a href="https://anuario.misionesonline.net/"><img src="https://anuario.misionesonline.net/wp-content/uploads/2020/12/VISI‡N-MISIONERA-300x86-1.png" alt="Visión Misionera" /></a>
         
      </div>
          </div>
    
    <div id="nav-wrapper" data-simplebar>
    <div class="menu-menu-container"><ul id="menu-menu" class="nav-menu"><li id="menu-item-5382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5382"><a href="/">Inicio</a></li>
<li id="menu-item-5385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5385"><a href="https://anuario.misionesonline.net/category/turismo-2021/">Turismo 2021</a></li>
<li id="menu-item-5386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5386"><a href="https://anuario.misionesonline.net/category/transporte-2021/">Transporte 2021</a></li>
<li id="menu-item-5387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5387"><a href="https://anuario.misionesonline.net/category/tecnologias-2021/">Tecnologías 2021</a></li>
<li id="menu-item-5388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5388"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2021/">Servicios&amp;Insumos 2021</a></li>
<li id="menu-item-5389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5389"><a href="https://anuario.misionesonline.net/category/secundaria-2021/">Secundaria 2021</a></li>
<li id="menu-item-5390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5390"><a href="https://anuario.misionesonline.net/category/salud-2021/">Salud 2021</a></li>
<li id="menu-item-5391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5391"><a href="https://anuario.misionesonline.net/category/profesionales-2021/">Profesionales 2021</a></li>
<li id="menu-item-5392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5392"><a href="https://anuario.misionesonline.net/category/opinion-2021/">Opinión 2021</a></li>
<li id="menu-item-5393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5393"><a href="https://anuario.misionesonline.net/category/nota-2021/">Nota 2021</a></li>
<li id="menu-item-5394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5394"><a href="https://anuario.misionesonline.net/category/instituciones-2021/">Instituciones 2021</a></li>
<li id="menu-item-5395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5395"><a href="https://anuario.misionesonline.net/category/content-lab/">Content Lab</a></li>
<li id="menu-item-5378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5378"><a href="#">EDIICIONES ANTERIORES</a><span class="sub-menu-toggle"></span>
<ul class="sub-menu">
	<li id="menu-item-5380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5380"><a href="#">Visión Misiionera 2020</a><span class="sub-menu-toggle"></span>
	<ul class="sub-menu">
		<li id="menu-item-4360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4360"><a href="https://anuario.misionesonline.net/category/nota-2020/">Entrevistas</a></li>
		<li id="menu-item-4361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4361"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2020/">Columnistas</a></li>
		<li id="menu-item-4362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4362"><a href="#">Rubros</a><span class="sub-menu-toggle"></span>
		<ul class="sub-menu">
			<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515"><a href="https://anuario.misionesonline.net/category/agroindustrias-2020/">Agroindustrias</a></li>
			<li id="menu-item-4380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4380"><a href="https://anuario.misionesonline.net/category/automotriz-2020/">Automotriz</a></li>
			<li id="menu-item-4378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4378"><a href="https://anuario.misionesonline.net/category/comercios-2020/">Comercios</a></li>
			<li id="menu-item-4377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4377"><a href="https://anuario.misionesonline.net/category/construccion-2020/">Construcción</a></li>
			<li id="menu-item-4375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4375"><a href="https://anuario.misionesonline.net/category/financieras-2020/">Financiero</a></li>
			<li id="menu-item-4374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4374"><a href="https://anuario.misionesonline.net/category/foresto-industria-2020/">Foresto-industria</a></li>
			<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520"><a href="https://anuario.misionesonline.net/category/industria-2020/">Industria</a></li>
			<li id="menu-item-4373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4373"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2020/">Inmobiliarias</a></li>
			<li id="menu-item-4372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4372"><a href="https://anuario.misionesonline.net/category/instituciones-2020/">Instituciones</a></li>
			<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4369"><a href="https://anuario.misionesonline.net/category/profesionales-2020/">Profesionales</a></li>
			<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4368"><a href="https://anuario.misionesonline.net/category/salud-2020/">Salud</a></li>
			<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4366"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2020/">Servicios&#038;Insumos</a></li>
			<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4365"><a href="https://anuario.misionesonline.net/category/tecnologias-2020/">Tecnologías</a></li>
			<li id="menu-item-4364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4364"><a href="https://anuario.misionesonline.net/category/transporte-2020/">Transporte</a></li>
			<li id="menu-item-4363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4363"><a href="https://anuario.misionesonline.net/category/turismo-2020/">Turismo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-3403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3403"><a href="#">Visión Misionera 2018</a><span class="sub-menu-toggle"></span>
	<ul class="sub-menu">
		<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1570"><a href="https://anuario.misionesonline.net/category/nota-2018/">Entrevistas</a></li>
		<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2018/">Columnistas</a></li>
		<li id="menu-item-3404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3404"><a href="#">Rubros</a><span class="sub-menu-toggle"></span>
		<ul class="sub-menu">
			<li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142"><a href="https://anuario.misionesonline.net/category/agroindustrias-2018/">Agroindustrias</a></li>
			<li id="menu-item-1342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1342"><a href="https://anuario.misionesonline.net/category/automotriz-2018/">Automotriz</a></li>
			<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897"><a href="https://anuario.misionesonline.net/category/autopartes-2018/">Autopartes</a></li>
			<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://anuario.misionesonline.net/category/comercios-2018/">Comercios</a></li>
			<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148"><a href="https://anuario.misionesonline.net/category/construccion-2018/">Construcción</a></li>
			<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346"><a href="https://anuario.misionesonline.net/category/educacion-2018/">Educación</a></li>
			<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871"><a href="https://anuario.misionesonline.net/category/financieras-2018/">Financiero</a></li>
			<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140"><a href="https://anuario.misionesonline.net/category/foresto-industria-2018/">Foresto-industria</a></li>
			<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1143"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2018/">Inmobiliarias</a></li>
			<li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345"><a href="https://anuario.misionesonline.net/category/instituciones-2018/">Instituciones</a></li>
			<li id="menu-item-1898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1898"><a href="https://anuario.misionesonline.net/category/metalurgicas-2018/">Metalúrgicas</a></li>
			<li id="menu-item-1145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145"><a href="https://anuario.misionesonline.net/category/profesionales-2018/">Profesionales</a></li>
			<li id="menu-item-1344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="https://anuario.misionesonline.net/category/salud-2018/">Salud</a></li>
			<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2018/">Servicios&#038;Insumos</a></li>
			<li id="menu-item-1146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146"><a href="https://anuario.misionesonline.net/category/tecnologias-2018/">Tecnologías</a></li>
			<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://anuario.misionesonline.net/category/transporte-2018/">Transporte</a></li>
			<li id="menu-item-1144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1144"><a href="https://anuario.misionesonline.net/category/turismo-2018/">Turismo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-4336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4336"><a href="#">Visión Misionera 2019</a><span class="sub-menu-toggle"></span>
	<ul class="sub-menu">
		<li id="menu-item-3406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3406"><a href="https://anuario.misionesonline.net/category/nota-2019/">Entrevistas</a></li>
		<li id="menu-item-3405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3405"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2019/">Columnistas</a></li>
		<li id="menu-item-1149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1149"><a>Rubros</a><span class="sub-menu-toggle"></span>
		<ul class="sub-menu">
			<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://anuario.misionesonline.net/category/agroindustrias-2019/">Agroindustrias</a></li>
			<li id="menu-item-3419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3419"><a href="https://anuario.misionesonline.net/category/aseguradoras-2019/">Aseguradoras</a></li>
			<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="https://anuario.misionesonline.net/category/automotriz-2019/">Automotriz</a></li>
			<li id="menu-item-3422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3422"><a href="https://anuario.misionesonline.net/category/comercios-2019/">Comercios</a></li>
			<li id="menu-item-3423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3423"><a href="https://anuario.misionesonline.net/category/construccion-2019/">Construcción</a></li>
			<li id="menu-item-3425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3425"><a href="https://anuario.misionesonline.net/category/financieras-2019/">Financiero</a></li>
			<li id="menu-item-3426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3426"><a href="https://anuario.misionesonline.net/category/foresto-industria-2019/">Foresto-industria</a></li>
			<li id="menu-item-3427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3427"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2019/">Inmobiliarias</a></li>
			<li id="menu-item-3429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3429"><a href="https://anuario.misionesonline.net/category/metalurgicas-2019/">Metalúrgicas</a></li>
			<li id="menu-item-3430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3430"><a href="https://anuario.misionesonline.net/category/organizacion-2019/">Organización</a></li>
			<li id="menu-item-3431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3431"><a href="https://anuario.misionesonline.net/category/profesionales-2019/">Profesionales</a></li>
			<li id="menu-item-3432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3432"><a href="https://anuario.misionesonline.net/category/salud-2019/">Salud</a></li>
			<li id="menu-item-3433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3433"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2019/">Servicios&#038;Insumos</a></li>
			<li id="menu-item-3434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3434"><a href="https://anuario.misionesonline.net/category/tecnologias-2019/">Tecnologías</a></li>
			<li id="menu-item-3435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3435"><a href="https://anuario.misionesonline.net/category/transporte-2019/">Transporte</a></li>
			<li id="menu-item-3436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3436"><a href="https://anuario.misionesonline.net/category/turismo-2019/">Turismo</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
</ul></div>    <div class="menu-search">
              <div class="site-search">
          <div id="top-search">
           <a href="#" class="search"><i class="fas fa-search"></i>Buscar</a>
          </div>
        </div> 
            </div>
    </div>
  </div>

</header>                
                                  <div class="social-share-cover">
<ul class="post-share">
  <li>
    <div class="share-ttl">
      Compartir:    </div>
  </li>
  <li>
	    <a href="//www.facebook.com/sharer.php?u=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/" title="facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
      <i class="fab fa-facebook-f"></i>
    </a>
  </li>
  	
    <li>  
    <a class="twitter" href="https://twitter.com/intent/tweet?text=Las+PyMEs+en+2021%3A+El+rebote+no+alcanza%2C+hay+que+crecer%C2%A0&url=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/" title="twitter&via=">
	    <i class="fab fa-twitter"></i>
	  </a>
  </li>   
          <li>  
    <a href="whatsapp://send?text=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/" data-action="share/whatsapp/share" class="whatsapp">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>  
  </ul>
</div>
                   
                             
                                  	<div class="post-navigation">
		
		<div class="post-next">
						<a class="prev-post-label" href="https://anuario.misionesonline.net/cronologia-de-la-pandemia-en-misiones/" >
								<div class="postnav-image">
				<i class="fas fa-arrow-right"></i>
				<div class="overlay"></div>	
				<div class="navprev"><img width="150" height="150" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="4954" data-permalink="https://anuario.misionesonline.net/cronologia-de-la-pandemia-en-misiones/centro-para-pacientes-con-covid-en-apostoleshogar/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?fit=600%2C337&amp;ssl=1" data-orig-size="600,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Centro para pacientes con COVID en Apostoles(Hogar)" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?fit=600%2C337&amp;ssl=1" /></div>				</div>
							</a>
					</div>
		
		<div class="post-prev">
						<a class="next-post-label" href="https://anuario.misionesonline.net/un-ano-dificil-que-en-los-ultimos-meses-muestra-una-tendencia-a-la-recuperacion-en-misiones-pone-optimismo-en-las-expectativas-de-constructores-e-inmobiliarios/">
								<div class="postnav-image">
				<i class="fas fa-arrow-left"></i>
				<div class="overlay"></div>	
				<div class="navnext"><img width="150" height="150" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="5316" data-permalink="https://anuario.misionesonline.net/un-ano-dificil-que-en-los-ultimos-meses-muestra-una-tendencia-a-la-recuperacion-en-misiones-pone-optimismo-en-las-expectativas-de-constructores-e-inmobiliarios/construccion-en-misiones-2/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Construccion en Misiones (2)" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?fit=1024%2C768&amp;ssl=1" /></div>				</div>
							</a>
					</div>
		
	</div>
                
                <div class="overlay"></div>
                                  <div class="single-post-image" data-interlace-src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Diaz-Beltram.jpg?resize=960%2C1000&#038;ssl=1" data-interlace-low="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Diaz-Beltram.jpg?resize=96%2C100&#038;ssl=1"> </div>   
              </div>
          </div> 
        </div> 
      
      <div class="magcontent">

        <div class="fold-shadow-right"></div>
          <div id="main-area" class=""> 
            <div class="post-entry">
               
                                                <div class="single-categs">
                    
                   <span class="categ"><a href="https://anuario.misionesonline.net/category/opinion-2021/" rel="category tag">Opinión 2021</a> <a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2021/" rel="category tag">Columnistas Visión Misionera 2021</a></span>
                  </div>
                            <h1 class="entry-title ttl-border">Las PyMEs en 2021: El rebote no alcanza, hay que crecer </h1>
              <ul class="post-meta">
                                            <li class="single-post-date"><span><span class="date updated published">28 diciembre, 2020</span></span></li>
                            </ul>
              
              <div class="post-content">
                <p><em><img data-attachment-id="4794" data-permalink="https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/gerardodiazbeltramvm2021/" data-orig-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/GerardoDiazBeltramVM2021.jpg?fit=1693%2C1713&amp;ssl=1" data-orig-size="1693,1713" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G9650&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581512621&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GerardoDiazBeltramVM2021" data-image-description="" data-medium-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/GerardoDiazBeltramVM2021.jpg?fit=296%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/GerardoDiazBeltramVM2021.jpg?fit=1012%2C1024&amp;ssl=1" loading="lazy" class="alignleft wp-image-4794 size-medium" src="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/GerardoDiazBeltramVM2021.jpg?resize=296%2C300&#038;ssl=1" alt="" width="296" height="300" srcset="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/GerardoDiazBeltramVM2021.jpg?resize=296%2C300&amp;ssl=1 296w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/GerardoDiazBeltramVM2021.jpg?resize=1012%2C1024&amp;ssl=1 1012w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/GerardoDiazBeltramVM2021.jpg?resize=768%2C777&amp;ssl=1 768w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/GerardoDiazBeltramVM2021.jpg?resize=1518%2C1536&amp;ssl=1 1518w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/GerardoDiazBeltramVM2021.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/GerardoDiazBeltramVM2021.jpg?w=1693&amp;ssl=1 1693w" sizes="(max-width: 296px) 100vw, 296px" data-recalc-dims="1" /><strong><span style="color: #ff6600;">Por Gerardo Díaz Beltrán, presidente de CAME (*) </span></strong></em></p>
<p><span id="more-4793"></span></p>
<p>&nbsp;</p>
<p>BUENOS AIRES y MISIONES (31 de diciembre de 2020).- Con la caída sin precedentes que tuvieron las pequeñas y medianas empresas en 2020, <strong>es fácil pensar en un 2021 con mejoras en los principales indicadores económicos: producción, ventas, rentabilidad, empleo, todo debería ir mejor.  </strong></p>
<p>El problema es que fue tan profunda la destrucción de activos de las empresas, que el rebote esperado será insuficiente.</p>
<p>Industria, comercio, turismo y las economías regionales registraron niveles de caídas tan fuertes en la actividad, que se deberá fortalecer mucho el mercado interno para volver a pararnos en el punto que dejamos antes del Covid-19.</p>
<p>Las cuentas son sencillas: según el Índice Industrial PyME que elabora CAME, este año la producción manufacturera de esas empresas acumula una caída de 17,8 % anual en diez meses. Eso significa que en 2021 ese sector tendrá que crecer por lo menos 22 % solo para recuperar los niveles de 2019, que ya eran los registros más bajos que habían tenido las pymes en materia de producción en, por lo menos, 11 años, que fue cuando se comenzó a medir desde nuestra entidad a ese segmento de industrias.</p>
<p><strong>La producción en sectores como Calzados, Textiles o Maderas y Muebles -éste último de fuerte presencia en Misiones- son algunos de los que más fuerte deberían rebotar solo para recuperar los niveles pre-pandemia. </strong>Lo mismo sucede con el comercio minorista. En lo que va del año, según nuestro indicador de referencia, las ventas de las PyMEs acumulan una caída de 26,2%.</p>
<p>De esta forma, en 2021 las ventas tendrían que crecer al menos 29 % para recuperar sus niveles de 2019 que, como en la industria, ya eran muy bajos. Y si además se quita del promedio a farmacias y alimentos, que se vieron afectados en menor magnitud este año, todos los demás rubros tienen que crecer arriba de 35 %.</p>
<p><strong>Los números muestran con suficiente claridad que, para recuperar al sector PyME, se necesita una agenda con medidas que puedan transformar ese rebote en crecimiento.</strong></p>
<p>&nbsp;</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1080" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/anuario.misionesonline.net\/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer\/&quot;,&quot;likes_blog_id&quot;:140259052}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1080px; height: 205px;" data-original-width="1080" data-original-height="205" > <div class="gallery-group images-1" style="width: 361px; height: 205px;" data-original-width="361" data-original-height="205" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/gottert-cooronavirus-camas-solidarias/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1782612181" data-slb-internal="4889" data-slb-group="4793"> <meta itemprop="width" content="357"> <meta itemprop="height" content="201"> <img data-attachment-id="4889" data-orig-file="https://anuario.misionesonline.net/wp-content/uploads/2020/12/Gottert-Cooronavirus-Camas-solidarias.jpg" data-orig-size="680,383" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gottert Cooronavirus (Camas solidarias)" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gottert-Cooronavirus-Camas-solidarias.jpg?fit=300%2C169&#038;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gottert-Cooronavirus-Camas-solidarias.jpg?fit=680%2C383&#038;ssl=1" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gottert-Cooronavirus-Camas-solidarias.jpg?w=357&#038;h=201&#038;ssl=1" width="357" height="201" data-original-width="357" data-original-height="201" itemprop="http://schema.org/image" title="Gottert Cooronavirus (Camas solidarias)" alt="Gottert Cooronavirus (Camas solidarias)" style="width: 357px; height: 201px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 313px; height: 205px;" data-original-width="313" data-original-height="205" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/apicofom1mayo-2/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="1466099423" data-slb-internal="4891" data-slb-group="4793"> <meta itemprop="width" content="309"> <meta itemprop="height" content="201"> <img data-attachment-id="4891" data-orig-file="https://anuario.misionesonline.net/wp-content/uploads/2020/12/Apicofom1Mayo-2.jpg" data-orig-size="800,520" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1448549834&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Apicofom1Mayo (2)" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Apicofom1Mayo-2.jpg?fit=300%2C195&#038;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Apicofom1Mayo-2.jpg?fit=800%2C520&#038;ssl=1" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Apicofom1Mayo-2.jpg?w=309&#038;h=201&#038;ssl=1" width="309" height="201" data-original-width="309" data-original-height="201" itemprop="http://schema.org/image" title="Apicofom1Mayo (2)" alt="Apicofom1Mayo (2)" style="width: 309px; height: 201px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 406px; height: 205px;" data-original-width="406" data-original-height="205" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/industria-automotriz-1140x570/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="4933354" data-slb-internal="4892" data-slb-group="4793"> <meta itemprop="width" content="402"> <meta itemprop="height" content="201"> <img data-attachment-id="4892" data-orig-file="https://anuario.misionesonline.net/wp-content/uploads/2020/12/industria-automotriz-1140x570-1.jpg" data-orig-size="1140,570" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="industria-automotriz-1140&#215;570" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/industria-automotriz-1140x570-1.jpg?fit=300%2C150&#038;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/industria-automotriz-1140x570-1.jpg?fit=1024%2C512&#038;ssl=1" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/industria-automotriz-1140x570-1.jpg?w=402&#038;h=201&#038;ssl=1" width="402" height="201" data-original-width="402" data-original-height="201" itemprop="http://schema.org/image" title="industria-automotriz-1140x570" alt="industria-automotriz-1140x570" style="width: 402px; height: 201px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1080px; height: 331px;" data-original-width="1080" data-original-height="331" > <div class="gallery-group images-1" style="width: 586px; height: 331px;" data-original-width="586" data-original-height="331" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://anuario.misionesonline.net/lory-maquinas-con-sus-cosechadoras-de-te-made-in-misiones-ya-trabajan-a-pleno-en-plantaciones-de-ecuador-y-kenia/grupo-lory-cosechadora-de-te-2-apertura-nota/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="318217863" data-slb-internal="3525" data-slb-group="4793"> <meta itemprop="width" content="582"> <meta itemprop="height" content="327"> <img data-attachment-id="3525" data-orig-file="https://anuario.misionesonline.net/wp-content/uploads/2018/12/Grupo-Lory-Cosechadora-de-té-2-apertura-nota.jpg" data-orig-size="1000,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1544439755&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Grupo Lory Cosechadora de té 2 (apertura nota)" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2018/12/Grupo-Lory-Cosechadora-de-té-2-apertura-nota.jpg?fit=300%2C169&#038;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2018/12/Grupo-Lory-Cosechadora-de-té-2-apertura-nota.jpg?fit=1000%2C562&#038;ssl=1" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2018/12/Grupo-Lory-Cosechadora-de-té-2-apertura-nota.jpg?w=582&#038;h=327&#038;ssl=1" width="582" height="327" data-original-width="582" data-original-height="327" itemprop="http://schema.org/image" title="Grupo Lory Cosechadora de té 2 (apertura nota)" alt="Grupo Lory Cosechadora de té 2 (apertura nota)" style="width: 582px; height: 327px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 494px; height: 331px;" data-original-width="494" data-original-height="331" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://anuario.misionesonline.net/lug-light-factory-y-voltu-motors-inc-sorprendieron-al-pais-inaugurando-dos-fabricas-de-alta-tecnologia-en-posadas/recuadro-lug-5-2plti0tqb5u0/" border="0" itemprop="url" data-slb-active="1" data-slb-asset="934277052" data-slb-internal="3515" data-slb-group="4793"> <meta itemprop="width" content="490"> <meta itemprop="height" content="327"> <img data-attachment-id="3515" data-orig-file="https://anuario.misionesonline.net/wp-content/uploads/2018/12/Recuadro-LUG-5-2plti0tqb5u0.jpeg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Recuadro LUG-5-2plti0tqb5u0" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2018/12/Recuadro-LUG-5-2plti0tqb5u0.jpeg?fit=300%2C200&#038;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2018/12/Recuadro-LUG-5-2plti0tqb5u0.jpeg?fit=640%2C427&#038;ssl=1" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2018/12/Recuadro-LUG-5-2plti0tqb5u0.jpeg?w=490&#038;h=327&#038;ssl=1" width="490" height="327" data-original-width="490" data-original-height="327" itemprop="http://schema.org/image" title="Recuadro LUG-5-2plti0tqb5u0" alt="Recuadro LUG-5-2plti0tqb5u0" style="width: 490px; height: 327px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>&nbsp;</p>
<h2><strong>Sabor a poco</strong></h2>
<p>En general, el balance 2020 deja muy pocas cosas para rescatar, y en todas las regiones por igual. Se pueden marcar algunas ganancias aisladas, como el desarrollo de los canales de ventas online; el crecimiento del teletrabajo, que reduce muchos costos especialmente en las pymes del sector servicios; o el desarrollo de sectores vinculados a la economía del conocimiento.</p>
<p>Pero, aun así, para la generalidad de las empresas, los factores negativos superaron con creces a los positivos. <strong>Así, el 2020 que comenzó con buenas expectativas, se va con decepción</strong>. Incluso porque más allá de la pandemia y la cuarentena, tampoco los empresarios y dirigentes pudimos alcanzar a conocer la agenda PyME del nuevo Gobierno.</p>
<p><strong>Pero cuando se mira el 2021 es difícil ser pesimista. Siempre lo es cuando se trata de anticipar lo que puede venir al año siguiente. </strong></p>
<p>Sin embargo, si separamos lo deseado y esperado de lo posible, superar la coyuntura y evitar continuar en el círculo recesivo requiere más que seguir impulsando la demanda, utilizar todas las herramientas disponibles para empujar al sector productivo. <strong>Será el sector productivo quien cree empleo, ingresos y le permita al Gobierno reducir los gastos sociales, mientras, en simultáneo, se va naturalmente mejorando el mercado interno.</strong></p>
<p>Impulsar la producción necesita una agenda, planificar cómo se va a recuperar la tasa de inversión para las PyMEs, que son el motor de la inversión (sobre todo en tiempos de menor bonanza), y hoy tienen poco acceso al crédito y un sistema de costos que les impide expandirse y generar empleo.</p>
<p>Otro problema que requiere la urgente atención del Gobierno para una pronta recuperación es el del costo impositivo. <strong>Los 160 impuestos que gravan la actividad asfixian a las empresas y, sobre todo, a las pequeñas y medianas. </strong>Con la cuarentena y la consecuente imposibilidad de salir del país, se puso de manifiesto la excesiva carga tributaria que tenemos en Argentina.</p>
<p>&nbsp;</p>
<h3 class="crp-list-title">Contenido Relacionado</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://anuario.misionesonline.net/alineando-los-planetas/"><img style="max-width: 54px; height: auto;" width="54" height="60" src="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Adolfo-Safran.jpg?fit=54%2C60&amp;ssl=1" class="attachment-60x60 size-60x60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Adolfo-Safran.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Adolfo-Safran.jpg?resize=270%2C300&amp;ssl=1 270w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Adolfo-Safran.jpg?resize=490%2C550&amp;ssl=1 490w" sizes="(max-width: 54px) 100vw, 54px" data-attachment-id="6172" data-permalink="https://anuario.misionesonline.net/alineando-los-planetas/adolfo-safran/" data-orig-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Adolfo-Safran.jpg?fit=768%2C852&amp;ssl=1" data-orig-size="768,852" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adolfo Safran" data-image-description="" data-medium-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Adolfo-Safran.jpg?fit=270%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Adolfo-Safran.jpg?fit=768%2C852&amp;ssl=1" /></a></div><div class="crp-list-item-title"><a href="https://anuario.misionesonline.net/alineando-los-planetas/">Alineando los planetas</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://anuario.misionesonline.net/balance-2020-y-perspectivas-2021/"><img style="max-width: 60px; height: auto;" width="60" height="60" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Alonso.jpg?fit=60%2C60&amp;ssl=1" class="attachment-60x60 size-60x60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Alonso.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Alonso.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Alonso.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Alonso.jpg?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="4924" data-permalink="https://anuario.misionesonline.net/balance-2020-y-perspectivas-2021/gerardo-alonso/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Alonso.jpg?fit=640%2C640&amp;ssl=1" data-orig-size="640,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514637918&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gerardo Alonso" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Alonso.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Alonso.jpg?fit=640%2C640&amp;ssl=1" /></a></div><div class="crp-list-item-title"><a href="https://anuario.misionesonline.net/balance-2020-y-perspectivas-2021/">Balance 2020 y perspectivas 2021</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://anuario.misionesonline.net/escenario-2020-y-proyeccion-al-2021/"><img style="max-width: 60px; height: auto;" width="60" height="42" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/DelioVarela.jpg?fit=60%2C42&amp;ssl=1" class="attachment-60x60 size-60x60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/DelioVarela.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/DelioVarela.jpg?resize=300%2C208&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/DelioVarela.jpg?resize=768%2C533&amp;ssl=1 768w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="4811" data-permalink="https://anuario.misionesonline.net/escenario-2020-y-proyeccion-al-2021/deliovarela/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/DelioVarela.jpg?fit=1024%2C710&amp;ssl=1" data-orig-size="1024,710" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1460227846&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DelioVarela" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/DelioVarela.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/DelioVarela.jpg?fit=1024%2C710&amp;ssl=1" /></a></div><div class="crp-list-item-title"><a href="https://anuario.misionesonline.net/escenario-2020-y-proyeccion-al-2021/">Escenario 2020 y proyección al 2021</a></div></li></ul>
<p>&nbsp;</p>
<p><strong>En Misiones, por ejemplo, desde que estamos con las fronteras cerradas se está viviendo una casi irrealidad de buena actividad económica, pero no porque hayan mejorado los índices, sino porque al no existir la posibilidad de que el consumidor compre afuera de la provincia, ya sea en Paraguay o en menor medida en Brasil, indudablemente esa plata quedó circulando internamente y generó cierto bienestar y actividad económica a la que no estábamos habituados</strong>.</p>
<p>Solamente en el mes de junio se calcula que no se fueron de la provincia entre 4.000 y 5.000 millones de pesos. El ejemplo demuestra que, para poder competir con las economías de la región, es necesaria la reducción impositiva ya que, cuando las fronteras se abran, posiblemente el consumo que durante estos meses se realizó en Misiones vuelva a llevarse a cabo en los países limítrofes por los menores costos para el consumidor.</p>
<p>&nbsp;</p>
<h2><strong>Desafíos 2021</strong></h2>
<p>Con todos estos desafíos y adversidades arranca el 2021, aunque tenemos algunos pasos asegurados. Argentina es uno de los países más emprendedores del mundo. Además, las empresas tienen alta resiliencia frente a las crisis o ciclos recesivos que las ponen en jaque. <strong>Caerse y levantarse son parte de la vida de las Pymes argentinas. </strong></p>
<p>Por eso, si nada inesperado sucede, el año próximo podría ser un recomenzar. Pero eso requerirá acciones y la imperiosa necesidad de ser capaces de generar políticas de estado para las pymes.</p>
<p><strong>Una de ellas, es manejar el equilibrio entre tipo de cambio e inflación. Dejar subir el tipo de cambio podría alentar una disparada de precios, pero evitar la devaluación comienza a favorecer el ingreso de productos importados y desincentivar la exportación. </strong></p>
<p>Por ahora, la herramienta del Gobierno es controlar las importaciones, pero eso requiere mucha eficiencia para evitar comprometer a las industrias que necesitan de productos importados para producir. Ya está sucediendo y demorando la producción en varios sectores.</p>
<p>La segunda es recuperar el mercado interno para habilitar a la industria Pyme a volcar su producción en el mercado local.</p>
<p>Eso podría tener mucho más efecto si se impulsa la exportación, sin embargo, son muchas las dificultades y burocracias que tienen las empresas argentinas para salir al mundo, dificultades que hasta ahora ningún gobierno pudo resolver. Eso convierte al mercado interno en la mayor esperanza.</p>
<p>Quedan cuestiones por resolver, que frente a la magnitud de la pandemia permanecieron postergadas. Por ejemplo, frenar el crecimiento de la venta informal, que se agudizó con la crisis, y repercute no solo en la pyme que cumple con sus normativas legales, sino que precariza el crecimiento, el empleo y limita el desarrollo de toda la economía.</p>
<p><strong> </strong></p>
<h2><strong>Agenda pendiente</strong></h2>
<p>Argentina no ha logrado constituirse como país productivo. Los desaciertos en las políticas económicas durante muchas décadas, la falta de continuidad en los programas aplicados y la ausencia de un programa de desarrollo de largo plazo capaz de conformar a los diversos sectores políticos y económicos fueron y son el mayor obstáculo.</p>
<p>En la industria, la mayoría de los sectores siguen lejos de la frontera tecnológica mundial. Argentina sigue siendo receptor y adoptante de tecnologías que desarrollan los países avanzados. Su industria de bienes de capital fue desapareciendo. Hay inversiones, pero en pequeña escala, inestables, y de poca calidad. Hay políticas de apoyo, pero descoordinadas, sin continuidad o sin gestión en su aplicación.</p>
<p>Por motivos diversos (macroeconómicos, micro, coyunturales y estructurales) muchas empresas no realizan las inversiones que les permitirían modernizarse y aumentar su competitividad. O bien invierten, pero sin prestar atención a la calidad y por eso no cambia su función tecnológica.</p>
<p><strong>Entramos a 2021 con una vieja duda: la discusión de un programa de largo plazo, para construir su agenda de desarrollo dentro de la nueva dinámica mundial.</strong> Para que eso no quede solo en palabras y documentos de buenas intenciones, debería tener dos ejes: consenso y articulación. También debería tener un destinatario principal, que son las pymes, y dos objetivos inmediatos: promover la inversión productiva de calidad y la innovación. Luego sí, debatir objetivos generales y específicos, como la necesidad de desarrollar capacidades tecnológicas propias, mejorar la calidad de la intervención estatal en la economía, apoyar a los jóvenes emprendedores, generar incentivos para promover el cambio tecnológico, tener un sistema de financiamiento acorde a las necesidades de las pymes, o rever la estructura impositiva agobiante que recae sobre el empresario.</p>
<p><strong>Este año se estima que 45 mil pymes de todos los rubros habrán cerrado sus puertas.</strong> Y cuando las empresas se achican, el mercado también.</p>
<p>El rebote lo tenemos casi asegurado, el crecimiento todavía no sabemos cómo lo vamos a lograr. ¿Si se puede? Sí, pero no por inercia, sino con eficiencia, especialmente de quien tiene que dar las herramientas: el Estado.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color: #ff6600;"><em><strong>(*) Presidente de la Confederación Argentina de la Mediana Empresa (CAME)</strong></em></span></p>
              </div> 

                            
               

              

                              <ul class="post-share">
  <li>
	    <a class="facebook" href="//www.facebook.com/sharer.php?u=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/" title="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
      <i class="fab fa-facebook-f"></i>
    </a>
  </li>
  	
    <li>  
	  <a class="twitter" href="https://twitter.com/intent/tweet?text=Las+PyMEs+en+2021%3A+El+rebote+no+alcanza%2C+hay+que+crecer%C2%A0&url=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/" title="twitter&via=">
	    <i class="fab fa-twitter"></i>
	  </a>
  </li>   
          <li>  
    <a href="whatsapp://send?text=https://anuario.misionesonline.net/las-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer/" data-action="share/whatsapp/share" class="whatsapp">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>  
  </ul>
                            
                              	<div class="post-navigation">
		
		<div class="post-prev">
						<a href="https://anuario.misionesonline.net/cronologia-de-la-pandemia-en-misiones/" >
								<div class="postnav-image">
				<i class="fas fa-arrow-left"></i>
				<div class="overlay"></div>	
				<div class="navprev"><img width="150" height="150" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="4954" data-permalink="https://anuario.misionesonline.net/cronologia-de-la-pandemia-en-misiones/centro-para-pacientes-con-covid-en-apostoleshogar/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?fit=600%2C337&amp;ssl=1" data-orig-size="600,337" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Centro para pacientes con COVID en Apostoles(Hogar)" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Centro-para-pacientes-con-COVID-en-ApostolesHogar.jpg?fit=600%2C337&amp;ssl=1" /></div>				</div>
								<div class="prev-post-title">
					<span>Entrada anterior</span>
					<h6>Cronología de la pandemia en Misiones </h6>
				</div>
			</a>
					</div>
		
		<div class="post-next">
						<a href="https://anuario.misionesonline.net/un-ano-dificil-que-en-los-ultimos-meses-muestra-una-tendencia-a-la-recuperacion-en-misiones-pone-optimismo-en-las-expectativas-de-constructores-e-inmobiliarios/">
				<div class="next-post-title">
					<span>Entrada siguiente</span>
					<h6>Un año difícil, que en los últimos meses muestra una tendencia a la recuperación en Misiones, pone optimismo en las expectativas de constructores e inmobiliarios</h6>
				</div>
								<div class="postnav-image">
				<i class="fas fa-arrow-right"></i>
				<div class="overlay"></div>	
				<div class="navnext"><img width="150" height="150" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="5316" data-permalink="https://anuario.misionesonline.net/un-ano-dificil-que-en-los-ultimos-meses-muestra-una-tendencia-a-la-recuperacion-en-misiones-pone-optimismo-en-las-expectativas-de-constructores-e-inmobiliarios/construccion-en-misiones-2/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Construccion en Misiones (2)" data-image-description="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Construccion-en-Misiones-2.jpg?fit=1024%2C768&amp;ssl=1" /></div>				</div>
							</a>
					</div>
		
	</div>
                            
              
                          </div>
          
                        </div> 
          
         <footer id="footer">
    <div class="container">
  
       
           <div class="footer-logo">
          <a href="https://anuario.misionesonline.net/"><img src="https://anuario.misionesonline.net/wp-content/uploads/2020/12/misiones_online_logo_recorte-300x130-1.jpg" alt="Visión Misionera"></a>
       </div> 
        
      

          <div class="footer-social-links">
<a href="https://www.facebook.com/misionesonline" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/misionesonline" target="_blank"><i class="fab fa-twitter"></i></a></div> 
     

                <div id="footer-copyright">

        Visión Misionera es un producto de Misiones Online.      </div>
       
  </div>
</footer>

<div class="searchform-overlay">
    <a href="javascript:;" class="btn-close-search"><i class="close-icon"></i></a>
    <div class="searchform">
      <p>Comience a tipear y presiones Enter para buscar</p>
      <form role="search" method="get" class="search-form" action="https://anuario.misionesonline.net/">
	<input type="text" class="search-field" placeholder="Busque y presione enter..." name="s" />
	<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>    </div>
</div>
          
      </div>
    </div> 
  </article> 
  <!-- end single post --> 
      			
			
	</div>		
</div>
  <link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/owl.carousel.js?ver=5.5.3' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/fitvids.js?ver=5.5.3' id='fitvids-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/simple-bar.min.js?ver=1.0.0' id='simple-bar-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/interlace.min.js?ver=5.5.3' id='interlace-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/anymag.js?ver=5.5.3' id='anymag-scripts-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/anuario/includes/js/anuario.js?ver=5.5.3' id='anuario-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/anuario.misionesonline.net\/wp-admin\/admin-ajax.php","nonce":"05559da224","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/anuario.misionesonline.net\/wp-login.php?redirect_to=https%3A%2F%2Fanuario.misionesonline.net%2Flas-pymes-en-2021-el-rebote-no-alcanza-hay-que-crecer%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.2.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=5.5.3' id='hugeit_slider_frontend_froogaloop-js'></script>
<script type='text/javascript' id='hugeit_slider_frontend_main-js-extra'>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</script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/slider-image/assets/js/main.js?ver=5.5.3' id='hugeit_slider_frontend_main-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=5.5.3' id='hugeit_slider_frontend_lightbox-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/jetpack/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js?ver=5.5.3' id='tiled-gallery-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1782612181":{"id":4889,"type":"image","internal":true,"source":"https:\/\/anuario.misionesonline.net\/wp-content\/uploads\/2020\/12\/Gottert-Cooronavirus-Camas-solidarias.jpg","title":"Gottert Cooronavirus (Camas solidarias)","caption":"","description":""},"1466099423":{"id":4891,"type":"image","internal":true,"source":"https:\/\/anuario.misionesonline.net\/wp-content\/uploads\/2020\/12\/Apicofom1Mayo-2.jpg","title":"Apicofom1Mayo (2)","caption":"","description":""},"4933354":{"id":4892,"type":"image","internal":true,"source":"https:\/\/anuario.misionesonline.net\/wp-content\/uploads\/2020\/12\/industria-automotriz-1140x570-1.jpg","title":"industria-automotriz-1140x570","caption":"","description":""},"318217863":{"id":3525,"type":"image","internal":true,"source":"https:\/\/anuario.misionesonline.net\/wp-content\/uploads\/2018\/12\/Grupo-Lory-Cosechadora-de-t\u00e9-2-apertura-nota.jpg","title":"Grupo Lory Cosechadora de t\u00e9 2 (apertura nota)","caption":"","description":""},"934277052":{"id":3515,"type":"image","internal":true,"source":"https:\/\/anuario.misionesonline.net\/wp-content\/uploads\/2018\/12\/Recuadro-LUG-5-2plti0tqb5u0.jpeg","title":"Recuadro LUG-5-2plti0tqb5u0","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Base","parent":"","styles":[{"handle":"base","uri":"https:\/\/anuario.misionesonline.net\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Por defecto (claro)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/anuario.misionesonline.net\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'140259052',post:'4793',tz:'-3',srv:'anuario.misionesonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '140259052', '4793' ]);
</script>
  </body>
</html>
 