<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://anuario.misionesonline.net/xmlrpc.php">
		    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El empresario Pablo Ratti señaló que lograron superar el inconveniente de las demoras en obras privadas - Visión Misionera</title>
	<link rel="canonical" href="https://anuario.misionesonline.net/empresario-pablo-ratti/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El empresario Pablo Ratti señaló que lograron superar el inconveniente de las demoras en obras privadas - Visión Misionera" />
	<meta property="og:description" content="Para el empresario Pablo Ratti el 2021 fue un buen año de trabajo, evolutivo significativamente si se lo compara con el 2020. A diferencia de la obra pública, que desde un primer momento estuvo exceptuada de la inactividad, señaló que la obra privada registró algunas demoras hasta mediados de ciclo: “Este año lo comenzamos de [&hellip;]" />
	<meta property="og:url" content="https://anuario.misionesonline.net/empresario-pablo-ratti/" />
	<meta property="og:site_name" content="Visión Misionera" />
	<meta property="article:published_time" content="2021-12-23T21:55:02+00:00" />
	<meta property="article:modified_time" content="2021-12-31T02:15:24+00:00" />
	<meta property="og:image" content="https://anuario.misionesonline.net/wp-content/uploads/2021/12/Pablo-Ratti-1.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Patricia Escobar" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://anuario.misionesonline.net/#organization","name":"MisionesOnline","url":"https://anuario.misionesonline.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://anuario.misionesonline.net/#logo","inLanguage":"es","url":"https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/misiones_online_logo_recorte-300x130-1.jpg?fit=300%2C130&ssl=1","contentUrl":"https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/misiones_online_logo_recorte-300x130-1.jpg?fit=300%2C130&ssl=1","width":300,"height":130,"caption":"MisionesOnline"},"image":{"@id":"https://anuario.misionesonline.net/#logo"}},{"@type":"WebSite","@id":"https://anuario.misionesonline.net/#website","url":"https://anuario.misionesonline.net/","name":"Visi\u00f3n Misionera","description":"LA VISI\u00d3N DE LOS EMPRESARIOS MISIONEROS","publisher":{"@id":"https://anuario.misionesonline.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://anuario.misionesonline.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://anuario.misionesonline.net/empresario-pablo-ratti/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Pablo-Ratti-1.jpeg?fit=1200%2C675&ssl=1","contentUrl":"https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Pablo-Ratti-1.jpeg?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://anuario.misionesonline.net/empresario-pablo-ratti/#webpage","url":"https://anuario.misionesonline.net/empresario-pablo-ratti/","name":"El empresario Pablo Ratti se\u00f1al\u00f3 que lograron superar el inconveniente de las demoras en obras privadas - Visi\u00f3n Misionera","isPartOf":{"@id":"https://anuario.misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://anuario.misionesonline.net/empresario-pablo-ratti/#primaryimage"},"datePublished":"2021-12-23T21:55:02+00:00","dateModified":"2021-12-31T02:15:24+00:00","breadcrumb":{"@id":"https://anuario.misionesonline.net/empresario-pablo-ratti/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://anuario.misionesonline.net/empresario-pablo-ratti/"]}]},{"@type":"BreadcrumbList","@id":"https://anuario.misionesonline.net/empresario-pablo-ratti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://anuario.misionesonline.net/"},{"@type":"ListItem","position":2,"name":"El empresario Pablo Ratti se\u00f1al\u00f3 que lograron superar el inconveniente de las demoras en obras privadas"}]},{"@type":"Article","@id":"https://anuario.misionesonline.net/empresario-pablo-ratti/#article","isPartOf":{"@id":"https://anuario.misionesonline.net/empresario-pablo-ratti/#webpage"},"author":{"@id":"https://anuario.misionesonline.net/#/schema/person/956c36105a6489d2161b862f5719527f"},"headline":"El empresario Pablo Ratti se\u00f1al\u00f3 que lograron superar el inconveniente de las demoras en obras privadas","datePublished":"2021-12-23T21:55:02+00:00","dateModified":"2021-12-31T02:15:24+00:00","mainEntityOfPage":{"@id":"https://anuario.misionesonline.net/empresario-pablo-ratti/#webpage"},"wordCount":456,"publisher":{"@id":"https://anuario.misionesonline.net/#organization"},"image":{"@id":"https://anuario.misionesonline.net/empresario-pablo-ratti/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Pablo-Ratti-1.jpeg?fit=1200%2C675&ssl=1","keywords":["Bloque Construccion Relacionada Lugar 1 1","Pablo Ratti"],"articleSection":["Visi\u00f3n Misionera 2022","Construcci\u00f3n 2022"],"inLanguage":"es"},{"@type":"Person","@id":"https://anuario.misionesonline.net/#/schema/person/956c36105a6489d2161b862f5719527f","name":"Patricia Escobar","image":{"@type":"ImageObject","@id":"https://anuario.misionesonline.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/2a30732b34926f5be8f72880ab3d0d39?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2a30732b34926f5be8f72880ab3d0d39?s=96&d=mm&r=g","caption":"Patricia Escobar"},"url":"https://anuario.misionesonline.net/author/patriescobar/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Visión Misionera &raquo; Feed" href="https://anuario.misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visión Misionera &raquo; Feed de los comentarios" href="https://anuario.misionesonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Visión Misionera &raquo; Comentario El empresario Pablo Ratti señaló que lograron superar el inconveniente de las demoras en obras privadas del feed" href="https://anuario.misionesonline.net/empresario-pablo-ratti/feed/" />
<meta property="og:image" content="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Pablo-Ratti-1.jpeg?resize=490%2C550&amp;ssl=1"/><meta property="og:description" content="Para el empresario Pablo Ratti el 2021 fue un buen año de trabajo, evolutivo significativamente si se lo compara..."/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/anuario.misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='owl-carousel-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/owl.carousel.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/fonts/fontawesome-5.13.0/css/all.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/simple-bar.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='interlace-css-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/interlace.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='anymag-main-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/style.css?ver=1.0' type='text/css' media='all' />
<style id='anymag-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='anymag-responsive-css'  href='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-fonts-css'  href='//fonts.googleapis.com/css?family=Bitter%3A400%2C500%2C600%7CPlayfair+Display%3A400%2C500%2C700%7COswald%3A400%2C500%2C600%7CRoboto%3A400%2C500%2C600%7CTeko%3A400%2C500%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://anuario.misionesonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://anuario.misionesonline.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://anuario.misionesonline.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://anuario.misionesonline.net/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://anuario.misionesonline.net/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-anymag-css'  href='//fonts.googleapis.com/css?family=Poppins:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic%7COswald:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://anuario.misionesonline.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://anuario.misionesonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/anuario.misionesonline.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/anuario.misionesonline.net\/wp-json\/wordpress-popular-posts","ID":7305,"token":"c693fb4cd9","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://anuario.misionesonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://anuario.misionesonline.net/wp-json/wp/v2/posts/7305" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://anuario.misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://anuario.misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p9uvMM-1TP' />
<link rel="alternate" type="application/json+oembed" href="https://anuario.misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fanuario.misionesonline.net%2Fempresario-pablo-ratti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://anuario.misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fanuario.misionesonline.net%2Fempresario-pablo-ratti%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-3906381-17', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  googletag.defineSlot('/20622042/Anuario-250x200', [[250, 250], [300, 250]], 'div-gpt-ad-1609965619236-0').addService(googletag.pubads());
  googletag.defineSlot('/20622042/anuario-2', [[250, 250], [300, 250]], 'div-gpt-ad-1609974817216-0').addService(googletag.pubads());
  googletag.defineSlot('/20622042/anuario-3', [[250, 250], [300, 250]], 'div-gpt-ad-1609975019575-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.crp-list-title {
    border-left: 3px solid #ffaa00;
      margin-top: 0;
    margin-top: 0;
    padding-left: 10px;
    border-left: 3px solid #ff027f;
    font-weight: 400;
    text-transform: uppercase;
  font-family: Oswald;
    color: #111111;
}
.crp-list-item-titl {
    margin: 0;
    padding: 0;
    border: 0;
    font-family: inherit;
    font-size: 100%;
     text-decoration: none;
    text-transform: uppercase;
}
}
</style><link rel="icon" href="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2019/12/cropped-Logo1VisionMisionera.jpeg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.post-share li:first-child 
{
	margin-right: 40px!important;
}

.feat-categ-item .image-part {
    float: left;
    overflow: hidden;
    position: relative;
    width: 30%;
    height: 100% !important;
    background: #eeeeee;
}
	
.feat-categ-item.first .image-part 
{
    width: 100%;
    height: 100% !important;
}


.overlayed .random-ttl {
    display: table-cell;
    float: none;
    z-index: 2;
    width: 100%;
    margin-top: 0;
    padding: 0 15px 0 15px;
    text-align: center;
    vertical-align: bottom;
    color: #ffff;
}

.item-random {
    float: left;
    position: relative;
    width: 45%;
    margin-right: 5%;
    margin-bottom: 15px;
}

	
	.overlayed .item-random:nth-child(4n) {
    display: table;
		 float: left;
    position: relative;

}

.item-random:nth-child(3n) {
    margin-right: 5%;
}


.item-random:nth-child(4n) {
    display: table;
}

iframe {
	max-width: 100%;
}</style></head>

<body class="post-template-default single single-post postid-7305 single-format-standard">

  <div class="site-wrapper ">	
	<div class="container site-content">

			        
  
<style>
                  .overlay, .post-overlay { opacity: .3; }
    </style>

  <div class="magheader">
      
    <header id="content-header">
  
   <div class="header-social-links">
<a href="https://www.facebook.com/misionesonline" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/misionesonline" target="_blank"><i class="fab fa-twitter"></i></a></div>  


</header> 
  </div>
  <article id="post-7305" class="post-7305 post type-post status-publish format-standard has-post-thumbnail hentry category-nota-2022 category-construccion-2022 tag-bloque-construccion-relacionada-lugar-1-1 tag-pablo-ratti"> 
    <div class="single-post">
              <div class="magcover">
          <div class="turn-left"></div>          <div class="fold-shadow-left"></div>
            <div class="cover-wrap">
              <div class="cover-content">
                <header id="cover-header">

  <div class="top-menu-button">
    <a href="#" class="open-hidden-menu">
      <span class="bar-1"></span>
      <span class="bar-2"></span>
      <span class="bar-3"></span>
    </a>
  </div>

  <div class="cover-logo">
        <a href="https://anuario.misionesonline.net/"><img src="https://anuario.misionesonline.net/wp-content/uploads/2020/12/VISI‡N-MISIONERABlanca-1.png" alt="Visión Misionera" /></a>
     
  </div>

  <div class="nav-panel">
    <div class="fold-shadow-left"></div>
    <div class="nav-header">
      <div class="menu-logo">
                <a href="https://anuario.misionesonline.net/"><img src="https://anuario.misionesonline.net/wp-content/uploads/2020/12/VISI‡N-MISIONERA-300x86-1.png" alt="Visión Misionera" /></a>
         
      </div>
          </div>
    
    <div id="nav-wrapper" data-simplebar>
    <div class="menu-menu-container"><ul id="menu-menu" class="nav-menu"><li id="menu-item-5382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5382"><a href="/">Inicio</a></li>
<li id="menu-item-7785" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7785"><a href="https://anuario.misionesonline.net/2022-muchas-dudas-y-pocas-certezas/">Editorial</a></li>
<li id="menu-item-7962" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7962"><a href="https://anuario.misionesonline.net/analisis-vision-misionera-2022/">Análisis Visión Misionera</a></li>
<li id="menu-item-7381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7381"><a href="https://anuario.misionesonline.net/category/nota-2022/">Notas 2022</a></li>
<li id="menu-item-7382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7382"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2022/">Columnistas</a></li>
<li id="menu-item-7419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7419"><a href="https://anuario.misionesonline.net/category/contenido-patrocinado/">Contenido Patrocinado</a></li>
<li id="menu-item-6295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6295"><a href="#">Rubros</a><span class="sub-menu-toggle"></span>
<ul class="sub-menu">
	<li id="menu-item-7385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7385"><a href="https://anuario.misionesonline.net/category/encuesta-2022/">Todas las Encuestas</a></li>
	<li id="menu-item-7403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7403"><a href="https://anuario.misionesonline.net/category/agroindustrias-2022/">Agroindustrias 2022</a></li>
	<li id="menu-item-7405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7405"><a href="https://anuario.misionesonline.net/category/ambiente-sustentabilidad-2022/">Ambiente &amp; Sustentabilidad 2022</a></li>
	<li id="menu-item-7402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7402"><a href="https://anuario.misionesonline.net/category/automotriz-2022/">Automotriz 2022</a></li>
	<li id="menu-item-7401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7401"><a href="https://anuario.misionesonline.net/category/comercios-2022/">Comercios 2022</a></li>
	<li id="menu-item-7400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7400"><a href="https://anuario.misionesonline.net/category/construccion-2022/">Construcción 2022</a></li>
	<li id="menu-item-7409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7409"><a href="https://anuario.misionesonline.net/category/educacion-2022/">Educación 2022</a></li>
	<li id="menu-item-7408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7408"><a href="https://anuario.misionesonline.net/category/emprendedores-2022/">Emprendedores 2022</a></li>
	<li id="menu-item-7399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7399"><a href="https://anuario.misionesonline.net/category/financiero-2022/">Financiero 2022</a></li>
	<li id="menu-item-7398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7398"><a href="https://anuario.misionesonline.net/category/foresto-industria-2022/">Foresto-industria 2022</a></li>
	<li id="menu-item-7404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7404"><a href="https://anuario.misionesonline.net/category/industria-2022/">Industria 2022</a></li>
	<li id="menu-item-7397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7397"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2022/">Inmobiliarias 2022</a></li>
	<li id="menu-item-7407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7407"><a href="https://anuario.misionesonline.net/category/innovacion-tecnologia-2022/">Innovación &amp; Tecnología 2022</a></li>
	<li id="menu-item-7396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7396"><a href="https://anuario.misionesonline.net/category/instituciones-2022/">Instituciones 2022</a></li>
	<li id="menu-item-7395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7395"><a href="https://anuario.misionesonline.net/category/profesionales-2022/">Profesionales 2022</a></li>
	<li id="menu-item-7394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7394"><a href="https://anuario.misionesonline.net/category/salud-2022/">Salud 2022</a></li>
	<li id="menu-item-7393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7393"><a href="https://anuario.misionesonline.net/category/secundaria-2022/">Secundaria 2022</a></li>
	<li id="menu-item-7392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7392"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2022/">Servicios&amp;Insumos 2022</a></li>
	<li id="menu-item-7391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7391"><a href="https://anuario.misionesonline.net/category/tecnologias-2022/">Tecnologías 2022</a></li>
	<li id="menu-item-7390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7390"><a href="https://anuario.misionesonline.net/category/transporte-2022/">Transporte 2022</a></li>
	<li id="menu-item-7389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7389"><a href="https://anuario.misionesonline.net/category/turismo-2022/">Turismo 2022</a></li>
</ul>
</li>
<li id="menu-item-5378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5378"><a href="#">EDICIONES ANTERIORES</a><span class="sub-menu-toggle"></span>
<ul class="sub-menu">
	<li id="menu-item-7380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7380"><a href="#">Visión Misionera 2021</a><span class="sub-menu-toggle"></span>
	<ul class="sub-menu">
		<li id="menu-item-6294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6294"><a href="https://anuario.misionesonline.net/category/nota-2021/">Entrevistas</a></li>
		<li id="menu-item-6311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6311"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2021/">Columnistas</a></li>
		<li id="menu-item-6296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6296"><a href="https://anuario.misionesonline.net/category/opinion-2021/">Opinión</a></li>
		<li id="menu-item-5395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5395"><a href="https://anuario.misionesonline.net/category/content-lab/">Contenido Patrocinado</a></li>
		<li id="menu-item-7383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7383"><a href="#">Rubros</a><span class="sub-menu-toggle"></span>
		<ul class="sub-menu">
			<li id="menu-item-6298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6298"><a href="https://anuario.misionesonline.net/category/agroindustrias-2021/">Agroindustrias 2021</a></li>
			<li id="menu-item-6299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6299"><a href="https://anuario.misionesonline.net/category/automotriz-2021/">Automotriz 2021</a></li>
			<li id="menu-item-6300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6300"><a href="https://anuario.misionesonline.net/category/construccion-2021/">Construcción 2021</a></li>
			<li id="menu-item-6301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6301"><a href="https://anuario.misionesonline.net/category/comercios-2021/">Comercios 2021</a></li>
			<li id="menu-item-6302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6302"><a href="https://anuario.misionesonline.net/category/financiero-2021/">Financiero 2021</a></li>
			<li id="menu-item-6303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6303"><a href="https://anuario.misionesonline.net/category/foresto-industria-2021/">Foresto-industria 2021</a></li>
			<li id="menu-item-6304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6304"><a href="https://anuario.misionesonline.net/category/industria-2021/">Industria 2021</a></li>
			<li id="menu-item-5394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5394"><a href="https://anuario.misionesonline.net/category/instituciones-2021/">Instituciones 2021</a></li>
			<li id="menu-item-6305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6305"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2021/">Inmobiliarias 2021</a></li>
			<li id="menu-item-5391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5391"><a href="https://anuario.misionesonline.net/category/profesionales-2021/">Profesionales 2021</a></li>
			<li id="menu-item-5390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5390"><a href="https://anuario.misionesonline.net/category/salud-2021/">Salud 2021</a></li>
			<li id="menu-item-5388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5388"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2021/">Servicios&amp;Insumos 2021</a></li>
			<li id="menu-item-5387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5387"><a href="https://anuario.misionesonline.net/category/tecnologias-2021/">Tecnologías 2021</a></li>
			<li id="menu-item-5386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5386"><a href="https://anuario.misionesonline.net/category/transporte-2021/">Transporte 2021</a></li>
			<li id="menu-item-5385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5385"><a href="https://anuario.misionesonline.net/category/turismo-2021/">Turismo 2021</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-5380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5380"><a href="#">Visión Misionera 2020</a><span class="sub-menu-toggle"></span>
	<ul class="sub-menu">
		<li id="menu-item-4360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4360"><a href="https://anuario.misionesonline.net/category/nota-2020/">Entrevistas</a></li>
		<li id="menu-item-4361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4361"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2020/">Columnistas</a></li>
		<li id="menu-item-4362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4362"><a href="#">Rubros</a><span class="sub-menu-toggle"></span>
		<ul class="sub-menu">
			<li id="menu-item-4515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4515"><a href="https://anuario.misionesonline.net/category/agroindustrias-2020/">Agroindustrias</a></li>
			<li id="menu-item-4380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4380"><a href="https://anuario.misionesonline.net/category/automotriz-2020/">Automotriz</a></li>
			<li id="menu-item-4378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4378"><a href="https://anuario.misionesonline.net/category/comercios-2020/">Comercios</a></li>
			<li id="menu-item-4377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4377"><a href="https://anuario.misionesonline.net/category/construccion-2020/">Construcción</a></li>
			<li id="menu-item-4375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4375"><a href="https://anuario.misionesonline.net/category/financieras-2020/">Financiero</a></li>
			<li id="menu-item-4374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4374"><a href="https://anuario.misionesonline.net/category/foresto-industria-2020/">Foresto-industria</a></li>
			<li id="menu-item-4520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4520"><a href="https://anuario.misionesonline.net/category/industria-2020/">Industria</a></li>
			<li id="menu-item-4373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4373"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2020/">Inmobiliarias</a></li>
			<li id="menu-item-4372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4372"><a href="https://anuario.misionesonline.net/category/instituciones-2020/">Instituciones</a></li>
			<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4369"><a href="https://anuario.misionesonline.net/category/profesionales-2020/">Profesionales</a></li>
			<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4368"><a href="https://anuario.misionesonline.net/category/salud-2020/">Salud</a></li>
			<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4366"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2020/">Servicios&#038;Insumos</a></li>
			<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4365"><a href="https://anuario.misionesonline.net/category/tecnologias-2020/">Tecnologías</a></li>
			<li id="menu-item-4364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4364"><a href="https://anuario.misionesonline.net/category/transporte-2020/">Transporte</a></li>
			<li id="menu-item-4363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4363"><a href="https://anuario.misionesonline.net/category/turismo-2020/">Turismo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-4336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4336"><a href="#">Visión Misionera 2019</a><span class="sub-menu-toggle"></span>
	<ul class="sub-menu">
		<li id="menu-item-3406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3406"><a href="https://anuario.misionesonline.net/category/nota-2019/">Entrevistas</a></li>
		<li id="menu-item-3405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3405"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2019/">Columnistas</a></li>
		<li id="menu-item-1149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1149"><a>Rubros</a><span class="sub-menu-toggle"></span>
		<ul class="sub-menu">
			<li id="menu-item-3420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3420"><a href="https://anuario.misionesonline.net/category/agroindustrias-2019/">Agroindustrias</a></li>
			<li id="menu-item-3419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3419"><a href="https://anuario.misionesonline.net/category/aseguradoras-2019/">Aseguradoras</a></li>
			<li id="menu-item-3418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3418"><a href="https://anuario.misionesonline.net/category/automotriz-2019/">Automotriz</a></li>
			<li id="menu-item-3422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3422"><a href="https://anuario.misionesonline.net/category/comercios-2019/">Comercios</a></li>
			<li id="menu-item-3423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3423"><a href="https://anuario.misionesonline.net/category/construccion-2019/">Construcción</a></li>
			<li id="menu-item-3425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3425"><a href="https://anuario.misionesonline.net/category/financieras-2019/">Financiero</a></li>
			<li id="menu-item-3426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3426"><a href="https://anuario.misionesonline.net/category/foresto-industria-2019/">Foresto-industria</a></li>
			<li id="menu-item-3427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3427"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2019/">Inmobiliarias</a></li>
			<li id="menu-item-3429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3429"><a href="https://anuario.misionesonline.net/category/metalurgicas-2019/">Metalúrgicas</a></li>
			<li id="menu-item-3430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3430"><a href="https://anuario.misionesonline.net/category/organizacion-2019/">Organización</a></li>
			<li id="menu-item-3431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3431"><a href="https://anuario.misionesonline.net/category/profesionales-2019/">Profesionales</a></li>
			<li id="menu-item-3432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3432"><a href="https://anuario.misionesonline.net/category/salud-2019/">Salud</a></li>
			<li id="menu-item-3433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3433"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2019/">Servicios&#038;Insumos</a></li>
			<li id="menu-item-3434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3434"><a href="https://anuario.misionesonline.net/category/tecnologias-2019/">Tecnologías</a></li>
			<li id="menu-item-3435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3435"><a href="https://anuario.misionesonline.net/category/transporte-2019/">Transporte</a></li>
			<li id="menu-item-3436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3436"><a href="https://anuario.misionesonline.net/category/turismo-2019/">Turismo</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-3403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3403"><a href="#">Visión Misionera 2018</a><span class="sub-menu-toggle"></span>
	<ul class="sub-menu">
		<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1570"><a href="https://anuario.misionesonline.net/category/nota-2018/">Entrevistas</a></li>
		<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571"><a href="https://anuario.misionesonline.net/category/columnistas-vision-misionera-2018/">Columnistas</a></li>
		<li id="menu-item-3404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3404"><a href="#">Rubros</a><span class="sub-menu-toggle"></span>
		<ul class="sub-menu">
			<li id="menu-item-1142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1142"><a href="https://anuario.misionesonline.net/category/agroindustrias-2018/">Agroindustrias</a></li>
			<li id="menu-item-1342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1342"><a href="https://anuario.misionesonline.net/category/automotriz-2018/">Automotriz</a></li>
			<li id="menu-item-1897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1897"><a href="https://anuario.misionesonline.net/category/autopartes-2018/">Autopartes</a></li>
			<li id="menu-item-1139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1139"><a href="https://anuario.misionesonline.net/category/comercios-2018/">Comercios</a></li>
			<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148"><a href="https://anuario.misionesonline.net/category/construccion-2018/">Construcción</a></li>
			<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346"><a href="https://anuario.misionesonline.net/category/educacion-2018/">Educación</a></li>
			<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871"><a href="https://anuario.misionesonline.net/category/financieras-2018/">Financiero</a></li>
			<li id="menu-item-1140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140"><a href="https://anuario.misionesonline.net/category/foresto-industria-2018/">Foresto-industria</a></li>
			<li id="menu-item-1143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1143"><a href="https://anuario.misionesonline.net/category/inmobiliarias-2018/">Inmobiliarias</a></li>
			<li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1345"><a href="https://anuario.misionesonline.net/category/instituciones-2018/">Instituciones</a></li>
			<li id="menu-item-1898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1898"><a href="https://anuario.misionesonline.net/category/metalurgicas-2018/">Metalúrgicas</a></li>
			<li id="menu-item-1145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1145"><a href="https://anuario.misionesonline.net/category/profesionales-2018/">Profesionales</a></li>
			<li id="menu-item-1344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1344"><a href="https://anuario.misionesonline.net/category/salud-2018/">Salud</a></li>
			<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://anuario.misionesonline.net/category/serviciosinsumos-2018/">Servicios&#038;Insumos</a></li>
			<li id="menu-item-1146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146"><a href="https://anuario.misionesonline.net/category/tecnologias-2018/">Tecnologías</a></li>
			<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147"><a href="https://anuario.misionesonline.net/category/transporte-2018/">Transporte</a></li>
			<li id="menu-item-1144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1144"><a href="https://anuario.misionesonline.net/category/turismo-2018/">Turismo</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
</ul></div>    <div class="menu-search">
              <div class="site-search">
          <div id="top-search">
           <a href="#" class="search"><i class="fas fa-search"></i>Buscar</a>
          </div>
        </div> 
            </div>
    </div>
  </div>

</header>                
                                  <div class="social-share-cover">
<ul class="post-share">
  <li>
    <div class="share-ttl">
      Compartir:    </div>
  </li>
  <li>
	    <a href="//www.facebook.com/sharer.php?u=https://anuario.misionesonline.net/empresario-pablo-ratti/" title="facebook" class="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
      <i class="fab fa-facebook-f"></i>
    </a>
  </li>
  	
    <li>  
    <a class="twitter" href="https://twitter.com/intent/tweet?text=El+empresario+Pablo+Ratti+se%C3%B1al%C3%B3+que+lograron+superar+el+inconveniente+de+las+demoras+en+obras+privadas&url=https://anuario.misionesonline.net/empresario-pablo-ratti/" title="twitter&via=">
	    <i class="fab fa-twitter"></i>
	  </a>
  </li>   
          <li>  
    <a href="whatsapp://send?text=https://anuario.misionesonline.net/empresario-pablo-ratti/" data-action="share/whatsapp/share" class="whatsapp">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>  
  </ul>
</div>
                   
                             
                                  	<div class="post-navigation">
		
		<div class="post-next">
						<a class="prev-post-label" href="https://anuario.misionesonline.net/toll-maderas/" >
								<div class="postnav-image">
				<i class="fas fa-arrow-right"></i>
				<div class="overlay"></div>	
				<div class="navprev"><img width="150" height="150" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="7600" data-permalink="https://anuario.misionesonline.net/toll-maderas/piltra-toller/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?fit=1156%2C651&amp;ssl=1" data-orig-size="1156,651" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Piltra Toller" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?fit=1024%2C577&amp;ssl=1" /></div>				</div>
							</a>
					</div>
		
		<div class="post-prev">
						<a class="next-post-label" href="https://anuario.misionesonline.net/diego-paredes/">
								<div class="postnav-image">
				<i class="fas fa-arrow-left"></i>
				<div class="overlay"></div>	
				<div class="navnext"><img width="150" height="150" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="7303" data-permalink="https://anuario.misionesonline.net/escenario-pospandemia-empresarios-ratifican-la-recuperacion-del-sector-en-2021-con-alta-demanda-en-alquileres/diego-paredes/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?fit=731%2C411&amp;ssl=1" data-orig-size="731,411" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diego Paredes" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?fit=731%2C411&amp;ssl=1" /></div>				</div>
							</a>
					</div>
		
	</div>
                
                <div class="overlay"></div>
                                  <div class="single-post-image" data-interlace-src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Pablo-Ratti-1.jpeg?resize=960%2C675&#038;ssl=1" data-interlace-low="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Pablo-Ratti-1.jpeg?resize=96%2C100&#038;ssl=1"> </div>   
              </div>
          </div> 
        </div> 
      
      <div class="magcontent">

        <div class="fold-shadow-right"></div>
          <div id="main-area" class=""> 
            <div class="post-entry">
                   
                <div class="adv-image">
  
      <a href="https://anuario.misionesonline.net/category/encuesta-2022/"> 
    
    <img src="https://anuario.misionesonline.net/wp-content/uploads/2021/12/banner3.jpg" alt="Visión Misionera">
  
     </a>
   
</div>                
                                                <div class="single-categs">
                    
                   <span class="categ"><a href="https://anuario.misionesonline.net/category/nota-2022/" rel="category tag">Visión Misionera 2022</a> <a href="https://anuario.misionesonline.net/category/construccion-2022/" rel="category tag">Construcción 2022</a></span>
                  </div>
                            <h1 class="entry-title ttl-border">El empresario Pablo Ratti señaló que lograron superar el inconveniente de las demoras en obras privadas</h1>
              <ul class="post-meta">
                                            <li class="single-post-date"><span><span class="date updated published">23 diciembre, 2021</span></span></li>
                            </ul>
              
              <div class="post-content">
                <p><em>Para el empresario Pablo Ratti el 2021 fue un buen año de trabajo, evolutivo significativamente si se lo compara con el 2020. A diferencia de la obra pública, que desde un primer momento estuvo exceptuada de la inactividad, señaló que la obra privada registró algunas demoras hasta mediados de ciclo: “Este año lo comenzamos de otra manera, sin cuestiones como la falta de materiales propio de la actividad en todo el país”, afirmó.</em></p>
<p>&nbsp;</p>
<p>Coincidió en la gran cantidad de inversiones en la obra privada, principalmente en la Capital provincial, donde notó gran evolución con nuevos emprendimientos de edificios y loteos con servicios, lo que traccionó la mano de obra y la construcción en general. También dieron inicio a numerosas obras públicas que tienen previsto continuar hasta su concreción el año próximo.</p>
<p>&nbsp;</p>
<p><iframe loading="lazy" title="La pandemia trajo demoras en obras" frameborder="0" width="1080" height="611" src="https://www.dailymotion.com/embed/video/x86glin" allowfullscreen allow="autoplay"></iframe></p>
<p>Entrevista completa. Pablo Ratti, de Ratti SA</p><div class='code-block code-block-17' style='margin: 8px 0 8px 8px; float: right;'>
<!-- /20622042/Anuario-250x200 -->
<div id="div-gpt-ad-1609965619236-0"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609965619236-0'); });
  </script></div>
</br>
</br>
<!-- /20622042/anuario-2 -->
<div id='div-gpt-ad-1609974817216-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609974817216-0'); });
  </script>
</div>
</br>
</br>
<!-- /20622042/anuario-3 -->
<div id='div-gpt-ad-1609975019575-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609975019575-0'); });
  </script>
</div>
</br>
</br></div>

<p>&nbsp;</p>
<p>En lo que respecta a los proyectos en marcha, aseguró que la demanda abarca desde viviendas hasta locales comerciales, principalmente gastronómicos: “En Posadas se abrió una gran posibilidad, que quizá años atrás no estaba pero que hoy se da. Es interesante mostrarlo como un lugar que uno puede elegir para venirse a vivir. El desarrollo de la provincia viene por el lado de invertir en ladrillos, en infraestructura”, expresó.</p>
<p>&nbsp;</p>
<p>Aseguró además que, de la mano con la pandemia, se plantearon diversas cuestiones como la incorporación de nuevas tecnologías y otras formas de trabajar. “Esa es la idea y a eso vamos. La construcción es el rubro más atrasado en tecnología de los sectores de la economía, sin embargo lo vamos a lograr porque no podemos esquivarlo sino adoptarlo como una estrategia de las empresas”, apuntó.</p>
<p>&nbsp;</p>
<p><iframe loading="lazy" title="Alta demanda en obra privada" frameborder="0" width="1080" height="611" src="https://www.dailymotion.com/embed/video/x86glm8" allowfullscreen allow="autoplay"></iframe></p>
<p>&nbsp;</p>
<p>“La pandemia trajo demoras y hay obras que terminaron cerrando este año. Todo va de la mano con la inflación y hubo un aumento de precios en general, la parte de aluminios y hierros fue lo más significativo”, mencionó.</p>
<p>&nbsp;</p>
<p>Manifestó que, como empresario, mantiene altas sus expectativas para encarar el año entrante, proyectando más trabajo y crecimiento: “La generación de trabajo es lo que necesitamos. Suplimos las demoras del año pasado, pero necesitamos que esto siga. La masa de obreros en Misiones hoy está trabajando a la mitad de su capacidad y llegar a recomponer esa otra mitad es el gran desafío en adelante”.</p>
<p>&nbsp;</p>
<h3 class="crp-list-title">Contenido Relacionado</h3><ul class="crp-list"><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://anuario.misionesonline.net/carol-borkowski-hay-una-sobredemanda-de-alquileres-en-el-interior-de-misiones-y-mayor-interes-por-la-comodidad-y-el-diseno/"><img style="max-width: 60px; height: auto;" width="60" height="34" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/borowski.jpg?fit=60%2C34&amp;ssl=1" class="attachment-60x60 size-60x60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/borowski.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/borowski.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/borowski.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/borowski.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/borowski.jpg?resize=960%2C550&amp;ssl=1 960w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="8010" data-permalink="https://anuario.misionesonline.net/carol-borkowski-hay-una-sobredemanda-de-alquileres-en-el-interior-de-misiones-y-mayor-interes-por-la-comodidad-y-el-diseno/borowski/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/borowski.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="borowski" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/borowski.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/borowski.jpg?fit=1024%2C576&amp;ssl=1" /></a></div><div class="crp-list-item-title"><a href="https://anuario.misionesonline.net/carol-borkowski-hay-una-sobredemanda-de-alquileres-en-el-interior-de-misiones-y-mayor-interes-por-la-comodidad-y-el-diseno/">Carol Borkowski: "Hay una sobredemanda de alquileres en el interior de Misiones y mayor interés por la comodidad y el diseño"</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://anuario.misionesonline.net/diego-paredes/"><img style="max-width: 60px; height: auto;" width="60" height="34" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?fit=60%2C34&amp;ssl=1" class="attachment-60x60 size-60x60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?w=731&amp;ssl=1 731w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7303" data-permalink="https://anuario.misionesonline.net/escenario-pospandemia-empresarios-ratifican-la-recuperacion-del-sector-en-2021-con-alta-demanda-en-alquileres/diego-paredes/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?fit=731%2C411&amp;ssl=1" data-orig-size="731,411" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diego Paredes" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?fit=731%2C411&amp;ssl=1" /></a></div><div class="crp-list-item-title"><a href="https://anuario.misionesonline.net/diego-paredes/">Diego Paredes: "La gente se respaldó en la obra privada por la inflación y el cierre del puente"</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://anuario.misionesonline.net/el-mercado-inmobiliario-de-misiones-un-atractivo-para-invertir-y-para-vivir/"><img style="max-width: 60px; height: auto;" width="60" height="40" src="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/bower.jpg?fit=60%2C40&amp;ssl=1" class="attachment-60x60 size-60x60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/bower.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/bower.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/bower.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/bower.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7967" data-permalink="https://anuario.misionesonline.net/el-mercado-inmobiliario-de-misiones-un-atractivo-para-invertir-y-para-vivir/bower/" data-orig-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/bower.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bower" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/bower.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/bower.jpg?fit=1024%2C682&amp;ssl=1" /></a></div><div class="crp-list-item-title"><a href="https://anuario.misionesonline.net/el-mercado-inmobiliario-de-misiones-un-atractivo-para-invertir-y-para-vivir/">El mercado inmobiliario de Misiones: un atractivo para invertir y para vivir</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://anuario.misionesonline.net/en-2021-hubo-un-17-mas-de-obreros-registrados-en-uocra-misiones/"><img style="max-width: 60px; height: auto;" width="60" height="34" src="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Jair-Dib.jpeg?fit=60%2C34&amp;ssl=1" class="attachment-60x60 size-60x60 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Jair-Dib.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Jair-Dib.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Jair-Dib.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Jair-Dib.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Jair-Dib.jpeg?resize=960%2C550&amp;ssl=1 960w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7300" data-permalink="https://anuario.misionesonline.net/escenario-pospandemia-empresarios-ratifican-la-recuperacion-del-sector-en-2021-con-alta-demanda-en-alquileres/jair-dib/" data-orig-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Jair-Dib.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jair Dib" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Jair-Dib.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Jair-Dib.jpeg?fit=1024%2C576&amp;ssl=1" /></a></div><div class="crp-list-item-title"><a href="https://anuario.misionesonline.net/en-2021-hubo-un-17-mas-de-obreros-registrados-en-uocra-misiones/">En 2021 hubo un 17% más de obreros registrados en UOCRA Misiones</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://anuario.misionesonline.net/escenario-pospandemia-empresarios-ratifican-la-recuperacion-del-sector-en-2021-con-alta-demanda-en-alquileres/"><img style="max-width: 60px; height: auto;" width="60" height="34" src="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/cgcg.jpg?fit=60%2C34&amp;ssl=1" class="attachment-60x60 size-60x60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/cgcg.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/cgcg.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/cgcg.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/cgcg.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/cgcg.jpg?resize=960%2C550&amp;ssl=1 960w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7818" data-permalink="https://anuario.misionesonline.net/escenario-pospandemia-empresarios-ratifican-la-recuperacion-del-sector-en-2021-con-alta-demanda-en-alquileres/cgcg/" data-orig-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/cgcg.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cgcg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/cgcg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/cgcg.jpg?fit=1024%2C576&amp;ssl=1" /></a></div><div class="crp-list-item-title"><a href="https://anuario.misionesonline.net/escenario-pospandemia-empresarios-ratifican-la-recuperacion-del-sector-en-2021-con-alta-demanda-en-alquileres/">Escenario pospandemia | Empresarios ratifican la recuperación del sector en 2021 con alta demanda en alquileres</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://anuario.misionesonline.net/gerardo-grippo-afirmo-que-en-2021-se-duplicaron-las-obras-privadas-en-misiones/"><img style="max-width: 60px; height: auto;" width="60" height="34" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Gerardo-Grippo.jpeg?fit=60%2C34&amp;ssl=1" class="attachment-60x60 size-60x60 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Gerardo-Grippo.jpeg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Gerardo-Grippo.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Gerardo-Grippo.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Gerardo-Grippo.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Gerardo-Grippo.jpeg?resize=960%2C550&amp;ssl=1 960w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="7302" data-permalink="https://anuario.misionesonline.net/escenario-pospandemia-empresarios-ratifican-la-recuperacion-del-sector-en-2021-con-alta-demanda-en-alquileres/gerardo-grippo-2/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Gerardo-Grippo.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gerardo Grippo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Gerardo-Grippo.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Gerardo-Grippo.jpeg?fit=1024%2C576&amp;ssl=1" /></a></div><div class="crp-list-item-title"><a href="https://anuario.misionesonline.net/gerardo-grippo-afirmo-que-en-2021-se-duplicaron-las-obras-privadas-en-misiones/">Gerardo Grippo afirmó que en 2021 se duplicaron las obras privadas en Misiones</a></div></li><li class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://anuario.misionesonline.net/la-recuperacion-de-la-economia-de-misiones-llevo-al-sector-industrial-a-niveles-de-la-prepandemia/"><img style="max-width: 60px; height: auto;" width="60" height="34" src="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?fit=60%2C34&amp;ssl=1" class="attachment-60x60 size-60x60 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?resize=768%2C431&amp;ssl=1 768w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?resize=2048%2C1151&amp;ssl=1 2048w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?resize=960%2C550&amp;ssl=1 960w, https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?w=2160&amp;ssl=1 2160w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="5328" data-permalink="https://anuario.misionesonline.net/para-gerardo-grippo-en-el-primer-trimestre-de-2021-se-podria-recuperar-el-nivel-de-actividad-prepandemia-si-el-virus-lo-permite/gerardo-grippo1/" data-orig-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?fit=2560%2C1438&amp;ssl=1" data-orig-size="2560,1438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;motorola one hyper&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1608203277&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.53&quot;,&quot;iso&quot;:&quot;450&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gerardo Grippo1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/anuario.misionesonline.net/wp-content/uploads/2020/12/Gerardo-Grippo1-scaled.jpg?fit=1024%2C575&amp;ssl=1" /></a></div><div class="crp-list-item-title"><a href="https://anuario.misionesonline.net/la-recuperacion-de-la-economia-de-misiones-llevo-al-sector-industrial-a-niveles-de-la-prepandemia/">La recuperación de la economía de Misiones llevó al sector Industrial a niveles de la prepandemia</a></div></li></ul>
<!-- AI CONTENT END 3 -->
              </div> 

                            
               

              

                              <ul class="post-share">
  <li>
	    <a class="facebook" href="//www.facebook.com/sharer.php?u=https://anuario.misionesonline.net/empresario-pablo-ratti/" title="facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
      <i class="fab fa-facebook-f"></i>
    </a>
  </li>
  	
    <li>  
	  <a class="twitter" href="https://twitter.com/intent/tweet?text=El+empresario+Pablo+Ratti+se%C3%B1al%C3%B3+que+lograron+superar+el+inconveniente+de+las+demoras+en+obras+privadas&url=https://anuario.misionesonline.net/empresario-pablo-ratti/" title="twitter&via=">
	    <i class="fab fa-twitter"></i>
	  </a>
  </li>   
          <li>  
    <a href="whatsapp://send?text=https://anuario.misionesonline.net/empresario-pablo-ratti/" data-action="share/whatsapp/share" class="whatsapp">
      <i class="fab fa-whatsapp"></i>
    </a>
  </li>  
  </ul>
                            
                              	<div class="post-navigation">
		
		<div class="post-prev">
						<a href="https://anuario.misionesonline.net/toll-maderas/" >
								<div class="postnav-image">
				<i class="fas fa-arrow-left"></i>
				<div class="overlay"></div>	
				<div class="navprev"><img width="150" height="150" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="7600" data-permalink="https://anuario.misionesonline.net/toll-maderas/piltra-toller/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?fit=1156%2C651&amp;ssl=1" data-orig-size="1156,651" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Piltra Toller" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Piltra-Toller.jpg?fit=1024%2C577&amp;ssl=1" /></div>				</div>
								<div class="prev-post-title">
					<span>Entrada anterior</span>
					<h6>Toll Maderas, una PyME que apuesta a la tecnificación y ejecuta un millonario plan de inversiones</h6>
				</div>
			</a>
					</div>
		
		<div class="post-next">
						<a href="https://anuario.misionesonline.net/diego-paredes/">
				<div class="next-post-title">
					<span>Entrada siguiente</span>
					<h6>Diego Paredes: «La gente se respaldó en la obra privada por la inflación y el cierre del puente»</h6>
				</div>
								<div class="postnav-image">
				<i class="fas fa-arrow-right"></i>
				<div class="overlay"></div>	
				<div class="navnext"><img width="150" height="150" src="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="7303" data-permalink="https://anuario.misionesonline.net/escenario-pospandemia-empresarios-ratifican-la-recuperacion-del-sector-en-2021-con-alta-demanda-en-alquileres/diego-paredes/" data-orig-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?fit=731%2C411&amp;ssl=1" data-orig-size="731,411" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diego Paredes" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/anuario.misionesonline.net/wp-content/uploads/2021/12/Diego-Paredes.jpeg?fit=731%2C411&amp;ssl=1" /></div>				</div>
							</a>
					</div>
		
	</div>
                            
              
                          </div>
          
                        </div> 
          
         <footer id="footer">
    <div class="container">
  
       
           <div class="footer-logo">
          <a href="https://anuario.misionesonline.net/"><img src="https://anuario.misionesonline.net/wp-content/uploads/2020/12/misiones_online_logo_recorte-300x130-1.jpg" alt="Visión Misionera"></a>
       </div> 
        
      

          <div class="footer-social-links">
<a href="https://www.facebook.com/misionesonline" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://twitter.com/misionesonline" target="_blank"><i class="fab fa-twitter"></i></a></div> 
     

                <div id="footer-copyright">

        Visión Misionera es un producto de Misiones Online.      </div>
       
  </div>
</footer>

<div class="searchform-overlay">
    <a href="javascript:;" class="btn-close-search"><i class="close-icon"></i></a>
    <div class="searchform">
      <p>Comience a tipear y presiones Enter para buscar</p>
      <form role="search" method="get" class="search-form" action="https://anuario.misionesonline.net/">
	<input type="text" class="search-field" placeholder="Busque y presione enter..." name="s" />
	<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>    </div>
</div>
          
      </div>
    </div> 
  </article> 
  <!-- end single post --> 
      			
			
	</div>		
</div>
  <script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/owl.carousel.js?ver=5.8.2' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/fitvids.js?ver=5.8.2' id='fitvids-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/simple-bar.min.js?ver=1.0.0' id='simple-bar-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/interlace.min.js?ver=5.8.2' id='interlace-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/themes/anymag/assets/js/anymag.js?ver=5.8.2' id='anymag-scripts-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-content/plugins/anuario/includes/js/anuario.js?ver=5.8.2' id='anuario-js'></script>
<script type='text/javascript' src='https://anuario.misionesonline.net/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script src='https://stats.wp.com/e-202201.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'140259052',post:'7305',tz:'-3',srv:'anuario.misionesonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '140259052', '7305' ]);
</script>
  </body>
</html>
 